<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- main header start -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script>
(function(){
  var ua = navigator.userAgent;
  if(ua.indexOf('iPad') > 0) document.querySelector("meta[name='viewport']").setAttribute("content", "width=1020");
})();
</script>
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="copyright" content="Copyright JIJI PRESSLTD Ltd. All Rights Reserved." />
<meta name="keywords" content="ニュース,時事ドットコム,時事通信社" />
<meta name="description" content="浜田靖一防衛相は２７日の記者会見で、海上自衛隊で発生した海自ＯＢに対する「特定秘密」漏えい問題について「防衛省、自衛隊への国民の信頼を損なうもので、極めて遺憾だ。信頼回復に全力を尽くす」と述べた。" />
<meta name="title" content="特定秘密漏えい「極めて遺憾」　浜田防衛相：時事ドットコム" />
<meta name="robots" content="noarchive,max-image-preview:large">
<script type="application/ld+json">
 {
 	"@context": "http://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [{
 		"@type": "ListItem",
 		"position": 1,
 		"item": {
 			"name": "時事ドットコム",
 			"@id": "/"
 		}
 	}	,{"@type": "ListItem","position": 2,"item": {"@id": "/jc/c?g=soc","name": "社会"}}
	
 	]
 }
 </script>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.jiji.com/jc/article?k=2022122700377&g=pol"
	},
	"headline": "特定秘密漏えい「極めて遺憾」　浜田防衛相",
	"description": "浜田靖一防衛相は２７日の記者会見で、海上自衛隊で発生した海自ＯＢに対する「特定秘密」漏えい問題について「防衛省、自衛隊への国民の信頼を損なうもので、極めて遺憾だ。信頼回復に全力を尽くす」と述べた。",
	"url": "https://www.jiji.com/jc/article?k=2022122700377&g=pol",
	"image": {"@type": "ImageObject","url": "https://www.jiji.com/news2/kiji_photos/202212/20221227ds45_o.jpg", "height": 1200,"width": 853},
	"thumbnailurl": "https://www.jiji.com/news2/kiji_photos/202212/20221227ds45_o.jpg",
	"dateCreated": "2022-12-27T12:08:00+09:00",
	"datePublished":"2022-12-27T12:08:00+09:00",
	"dateModified":"2022-12-27T12:21:00+09:00",
	"articleSection": "社会",
	"creator": "時事通信社",
	"author": { 
		"@type": "Organization", 
		"name": "時事通信社",
		"url": ["/", "https://twitter.com/jijicom", "https://www.jiji.co.jp/company/aboutus"]
	},
	"publisher": {
		"@type": "Organization",
		"name": "時事通信社",
		"logo": {
		"@type": "ImageObject",
			"url": "https://www.jiji.com/img/jijicom_amp.png",
			"width": 600,
			"height": 60
		}
	}
}
</script>

<meta property="article:publisher" content="https://www.facebook.com/wwwjijicom/" />
<meta property="article:author" content="https://www.facebook.com/wwwjijicom/" />
<meta property="fb:app_id" content="2210739305919229" />
<meta property="fb:pages" content="1530007017305928" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="時事ドットコム" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.jiji.com/news2/kiji_photos/202212/20221227ds45_o.jpg" />
<meta property="og:title" content="特定秘密漏えい「極めて遺憾」　浜田防衛相：時事ドットコム" />
<meta property="og:description" content="浜田靖一防衛相は２７日の記者会見で、海上自衛隊で発生した海自ＯＢに対する「特定秘密」漏えい問題について「防衛省、自衛隊への国民の信頼を損なうもので、極めて遺憾だ。信頼回復に全力を尽くす」と述べた。" />
<meta property="og:url" content="https://www.jiji.com/jc/article?k=2022122700377&g=pol" />
<meta property="twitter:account_id" content="4503599627439296" />
<meta name="twitter:site" content="@jijicom">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="特定秘密漏えい「極めて遺憾」　浜田防衛相：時事ドットコム" />
<meta name="twitter:description" content="浜田靖一防衛相は２７日の記者会見で、海上自衛隊で発生した海自ＯＢに対する「特定秘密」漏えい問題について「防衛省、自衛隊への国民の信頼を損なうもので、極めて遺憾だ。信頼回復に全力を尽くす」と述べた。" />
<meta name="twitter:image" content="https://www.jiji.com/news2/kiji_photos/202212/20221227ds45_o.jpg" />
<meta name="twitter:url" content="https://www.jiji.com/jc/article?k=2022122700377&g=pol" />
<meta name="mixi-check-robots" CONTENT="noimage">

<!-- pc head css -->
<link rel="preload" as="style" href="/news2/common/css/jiji3.css">
<link rel="preload" as="font" href="/news2/common/webfonts/fonts.woff?x7sz4" type="font/woff">
<link rel="preload" as="style" href="/news2/common/css/fonts.css">
<link rel="preload" as="style" href="/news2/common/css/article.css">
<link rel="preload" href="/img/logo.svg" as="image" type="image/svg+xml">
<!-- /pc head css -->
 
<!-- pc head js -->
<link rel="preload" as="script" href="/news2/common/js/jquery-2.2.4.min.js">
<link rel="preload" as="script" href="/news/common/js/jquery.cookie.js">
<link rel="preload" as="script" href="/news2/common/js/jc_common_1.js">
<!-- /pc head js -->

<meta content="2022-12-27T12:08:00+09:00" itemprop="datePublished" name="pubdate"/>
<meta content="soc" itemprop="outbrain:category" name="outbrain:category"/>
<link rel="amphtml" href="/amp/article?k=2022122700377&g=pol">

<link rel="canonical" href="https://www.jiji.com/jc/article?k=2022122700377&g=pol"/>
<!-- moble URL start -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.jiji.com/sp/article?k=2022122700377&g=pol" >
<!-- moble URL end -->
<link rel="alternate" type="application/rss+xml" title="時事ドットコムアクセスランキング" href="https://www.jiji.com/rss/ranking.rdf" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.jiji.com/favicon.ico" />
<link rel="preconnect dns-prefetch" href="//rumcdn.geoedge.be" crossorigin>
<link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//experience-ap.piano.io" crossorigin>
<link rel="preconnect dns-prefetch" href="//csm.cxpublic.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//yads.c.yimg.jp" crossorigin>
<link rel="preconnect dns-prefetch" href="//flux-cdn.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//static.chartbeat.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//tagger.opecloud.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//jen.jiji.com">

<link rel="apple-touch-icon" href="https://www.jiji.com/img/top_logo_square.png" />

<meta name="viewport" content="width=1100, minimum-scale=0.1">
<title>特定秘密漏えい「極めて遺憾」　浜田防衛相：時事ドットコム</title>
<!-- main header end -->

<link rel="stylesheet" href="/news2/common/css/jiji3.css" type="text/css">
<link rel="stylesheet" href="/news2/common/css/fonts.css" type="text/css">
<link rel="stylesheet" href="/news2/common/css/article.css" type="text/css">


<script src="/news2/common/js/jquery-2.2.4.min.js"></script>
<script src="/news/common/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/news2/common/js/jc_common_1.js" type="text/javascript"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9VJVBN');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1063805-1', 'auto', 'jijiga');
  ga('jijiga.require', 'linkid');
  ga('jijiga.require', 'GTM-533HPW6');
  ga('jijiga.send', 'pageview');
</script>

<!-- Google Advertisement header start -->
<!-- DFP head -->
<script>
window.__AB_TEST_ALLOCATION_MAP__ = {'A': 50,'B': 50};!function(){var _=!0,o="__ab_test_user_group_num__",a=1e6,n=Math.round(Math.random()*a);if("localStorage"in window&&null!==window.localStorage){var r=window.localStorage;o in r?n=r[o]:r[o]=n}else n=-1;var i="DEFAULT";if(-1!==n){var e=window.__AB_TEST_ALLOCATION_MAP__,l=0;for(var w in e)if(l+=e[w],l>n/a*100){i=w;break}window.__AB_TEST_USER_GROUP_NAME__=i,_&&console.log("Test Group: "+i)}}();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- /DFP head -->

<!-- Define callback function -->
<script>
var readyBids = {
  prebid: false,
  amazon: false,
  google: false
};
var failSafeTimeout = 3e3;
var launchAdServer = function () {
  if (!readyBids.amazon || !readyBids.prebid) {
    return;
  }
  requestAdServer();
};
var requestAdServer = function () {
  readyBids.google = true;
  googletag.cmd.push(function () {
    pbjs.que.push(function () {
      pbjs.setTargetingForGPTAsync();
    });
    slots = googletag.pubads().getSlots();
    googletag.pubads().refresh(slots, {changeCorrelator: false});
  });
};
</script>
<!-- /Define callback function -->

<!-- FLUX head -->
<script async src="https://flux-cdn.com/client/jiji/flux_jiji_TM.min.js" onerror="googletag.cmd.push(function () { readyBids.prebid = true; launchAdServer(); });"></script>
<script>
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
</script>
<!-- /FLUX head -->

<!-- APS head -->
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js" onerror="googletag.cmd.push(function () { readyBids.amazon = true; launchAdServer(); });"></script>
<script>
var apstag = apstag || {};
(function(a9, a){
  function q(c,r){ a[a9]._Q.push([c,r]); }
  a[a9] = {
    init: function(){ q('i', arguments) },
    fetchBids: function(){ q('f', arguments) },
    _Q: []
  };
})('apstag', window);
apstag.init({
  pubID: '3762',
  adServer: 'googletag',
  bidTimeout: 1e3
});
var apsslots = [
    {
      slotID: 'pc-billboard',
      slotName: '/60445660/www/PC/pc_billboard',
      sizes: [[970,250],[728,90]]
    },{
      slotID: 'pc-kijinaka-rec',
      slotName: '/60445660/www/PC/pc_kijinaka_rec',
      sizes: [[300, 250]]
    },{
      slotID: 'pc-1rec',
      slotName: '/60445660/www/PC/pc_1rec',
      sizes: [[300,250],[300,600]]
    }, {
      slotID: 'pc-2rec',
      slotName: '/60445660/www/PC/pc_2rec',
      sizes: [[300,600]]
    }, {
      slotID: 'pc-3rec',
      slotName: '/60445660/www/PC/pc_3rec',
      sizes: [[300, 600]]
    }
];
if (window.__AB_TEST_USER_GROUP_NAME__ == 'A') {
  apsslots.push(
    {
      slotID: 'pc-art-u',
      slotName: '/60445660/www/PC/pc_art_u',
      sizes: [[300, 250], [336, 280]]
    }
  );
}else{
  apsslots.push(
    {
      slotID: 'pc-kijishita-R',
      slotName: '/60445660/www/test/PC/pc_kijishita_R',
      sizes: [[300, 250]]
    },{
      slotID: 'pc-kijishita-L',
      slotName: '/60445660/www/test/PC/pc_kijishita_L',
      sizes: [[300, 250]]
    }
  );
}
apstag.fetchBids({
  slots: apsslots
  }, function (bids) {
    googletag.cmd.push(function () {
      apstag.setDisplayBids();
      readyBids.amazon = true;
      launchAdServer();
    });
  }
);
</script>
<!-- /APS head -->

<script>
googletag.cmd.push(function () {
  googletag.defineSlot('/60445660/www/PC/pc_billboard', [[1,1],[970,250],[728,90]],'pc-billboard').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_kijinaka_rec', [[300,250]],'pc-kijinaka-rec').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_1rec', [[300,250],[300,500],[300,600]],'pc-1rec').addService(googletag.pubads());
  //googletag.defineSlot('/60445660/www/PC/pc_art_u', [[680, 280],[660, 280], [300, 250], [336, 280], [250, 250]], 'pc-art-u').addService(googletag.pubads());
  if (window.__AB_TEST_USER_GROUP_NAME__ == 'A') {
    googletag.defineSlot('/60445660/www/PC/pc_art_u', [[680, 280],[660, 280], [300, 250], [336, 280], [250, 250]], 'pc-art-u').addService(googletag.pubads());
  }else{
    googletag.defineSlot('/60445660/www/test/PC/pc_kijishita_R', [[300, 250]], 'pc-kijishita-R').addService(googletag.pubads());
    googletag.defineSlot('/60445660/www/test/PC/pc_kijishita_L', [[300, 250]], 'pc-kijishita-L').addService(googletag.pubads());
  }
  googletag.defineSlot('/60445660/www/PC/pc_2rec', [[300,600]],'pc-2rec').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.defineSlot('/60445660/www/PC/pc_3rec', [[300,600]],'pc-3rec').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.defineSlot('/60445660/www/PC/pc_video_inread', [[1, 1],'fluid',[640,360]],'pc-video-inread').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  googletag.defineSlot('/60445660/www/PC/pc_footer', [[490,160],[640,360],[680,360]],'pc-footer').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_middle', [[660,200],[680,200],[680, 360],[660, 280]],'pc-middle').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_recommend', [[1,1],'fluid'],'pc-recommend').addService(googletag.pubads());
  googletag.pubads().setTargeting( 'page', 'soc' );
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  <!--async-->
  googletag.enableServices();
  pbjs.que.push(function() {
    prebidBidder();
  });
});
setTimeout(function () {
  if(readyBids.google === false){
    requestAdServer();
  }
}, failSafeTimeout);
</script>
<!-- Google Advertisement header end -->

<!-- Piano -->
<script>
var tp=window.tp||[];tp.push(["setTags",["","記事","pol"]]);tp.push(["setContentSection", ""]);(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=rn1Na5A7pj");
(function(d,c){d.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var j=function(adblocker){var t=new Date;t.setTime(t.getTime()+60*5*1E3);d.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+t.toUTCString()+"; path=/"};var s=d.createElement(c);s.async=true;s.src="//www.npttech.com/advertising.js";s.onerror=function(){j(true);};var b=d.getElementsByTagName(c)[0];b.parentNode.insertBefore(s,b)})(document,"script");
</script>
<!-- /Piano -->

<!-- cXparse -->
<meta name="cXenseParse:jij-category" content="pol,soc" data-separator="," />
<meta name="cXenseParse:jij-articleid" content="2022122700377" />
<meta name="cXenseParse:articleid" content="2022122700377" />

<!-- /cXparse -->

</head>
<body>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9VJVBN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<!-- header start -->
	<header id="PageHeader">
 <nav id="navi" role="navigation">
   <div class="up">
     <div class="logo"><div class="SiteLogo"><a href="/"><img alt="時事ドットコム" src="/img/logo.svg" width="120" height="25"></a></div></div>
     <div class="upright">
       <div class="date">2022年12月27日(火)</div>
       <div id="Weather"></div>
       <div class="member"><a href="/jc/members">会員限定<img src="/img/key.svg" class="key_icon" alt="会員限定"></a></div>

       <div id="piano-login-container">
         <span id="piano-login-register-container">
           <a id="member-offer" href="/jc/membership">会員登録</a>
           <a id="piano-login-button" href="javascript:void(0);">ログイン</a>
         </span>
         <span id="piano-logout-container" style="display: none;">
           <a id="mypage" href="/jc/mypage">マイページ</a>
           <a id="piano-logout-button" href="javascript:void(0);">ログアウト</a>
         </span>
       </div>

       <div class="SearchButton">
         <a href="/jc/cse">
           <img src="/img/img_Search.png" alt="検索" width="20" height="20">
         </a>
       </div>
     </div>
   </div>

   <div class="under">
  <ul class="menu">
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent01"/>
      <label for="menu-parent01"><span></span></label>
      <a href="/">トップ</a>
      <ul class="menu-child">
        <li><a href="/jc/v7">トピックス</a></li>
        <li><a href="/jc/list?g=mng">朝刊・夕刊の見出し</a></li>
        <li><a href="/jc/v7?id=20211214kaisetsu">解説委員室から</a></li>
        <li><a href="/jc/list?g=cyr">深層探訪</a></li>
        <li><a href="https://jen.jiji.com/">ENGLISH</a></li>
      </ul>
    </li>
    <li class="menu-parent"><a href="/jc/list?g=news">最新ニュース</a></li>
    <li class="menu-parent"><a href="/jc/rensai">連載</a></li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent02"/>
      <label for="menu-parent02"><span></span></label>
      <a href="/jc/c?g=pol">政治</a>
      <ul class="menu-child">
        <li><a href="/jc/2022san">参院選2022</a></li>
        <li><a href="/jc/2021syu">衆院選2021</a></li>
        <li><a href="/jc/v7?id=seikaiweb">政界Web</a></li>
        <li><a href="/jc/v7?id=2020tnc">点描・永田町</a></li>
        <li><a href="/jc/v7?id=202008sengohosyu">戦後保守政治の裏側</a></li>
        <li><a href="/jc/v7?id=seikai-interview">政界インタビュー</a></li>
        <li><a href="/jc/v7?id=20211208politcaltopics">政治特集</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent03"/>
      <label for="menu-parent03"><span></span></label>
      <a href="/jc/c?g=int">国際</a>
      <ul class="menu-child">
        <li><a href="/jc/list?g=afp">ワールドEYE</a></li>
        <li><a href="/jc/v7?id=world-column">地球コラム</a></li>
        <li><a href="/jc/v7?id=chesanno">崔さんの眼</a></li>
        <li><a href="/jc/v7?id=chinawatch">中国ウオッチ</a></li>
        <li><a href="/jc/v7?id=wonsan">洞察☆中国</a></li>
        <li><a href="/jc/v7?id=19cec">新次元の中国経済</a></li>
        <li><a href="/jc/c?g=dts">「１.５℃の約束」</a></li>
        <li><a href="/jc/v7?id=korean_watching">コリア・ウオッチング</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent04"/>
      <label for="menu-parent04"><span></span></label>
      <a href="/jc/c?g=soc">社会</a>
      <ul class="menu-child">
        <li><a href="/jc/c?g=cov">新型コロナウイルス</a></li>
        <li><a href="/jc/list?g=obt">おくやみ</a></li>
        <li><a href="/jc/v7?id=2019inkk">教育最前線</a></li>
        <li><a href="/jc/v7?id=2019med">メディカルサロン</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent05"/>
      <label for="menu-parent05"><span></span></label>
      <a href="/jc/c?g=eco">経済</a>
      <ul class="menu-child eco">
        <li><a href="/jc/market">マーケット</a></li>
        <li><a href="https://equity.jiji.com/">エクイティ</a></li>
        <li><a href="/jc/market?g=stock">株価</a></li>
        <li><a href="/jc/list?g=bw">BWリリース</a></li>
        <li><a href="/jc/market?g=exchange">外為</a></li>
        <li><a href="/jc/list?g=prt">PRTIMES</a></li>
        <li><a href="/jc/market?g=future">商品</a></li>
        <li><a href="/jc/v7?id=2019ege">江上剛　コラム</a></li>
        <li><a href="/jc/market?g=trust">投信</a></li>
        <li><a href="/jc/list?g=leaders">トップの視点</a></li>
        <li><a href="/jc/list?g=myview">私の相場観</a></li>
        <li><a href="/jc/v7?id=keizaihyaku">けいざい百景</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent06"/>
      <label for="menu-parent06"><span></span></label>
      <a href="/jc/c?g=spo">スポーツ</a>
      <ul class="menu-child spo">
        <li><a href="/jc/worldcup2022">Ｗ杯サッカー</a></li>
        <li><a href="/jc/v7?id=sportsstories">スポーツストーリーズ</a></li>
        <li><a href="/jc/tokyo2020">東京五輪・パラ</a></li>
        <li><a href="/jc/score">記録速報</a></li>
        <li><a href="/jc/c?g=bsb">野球</a></li>
        <li><a href="/jc/v4?id=spword20200502">スポーツの言葉考</a></li>
        <li><a href="/jc/c?g=scr">サッカー</a></li>
        <li><a href="/jc/v4?id=shimuraohtani18">二刀流大谷を追う</a></li>
        <li><a href="/jc/c?g=rgb">ラグビー</a></li>
        <li><a href="/jc/sumo">土俵百景</a></li>
        <li><a href="/jc/c?g=fsk">フィギュア</a></li>
        <li><a href="/jc/v7?id=202008olytec">五輪のミカタ</a></li>
        <li><a href="/jc/tokushu?g=powerofwords">スポーツ名言・名場面</a></li>
        <li><a href="/jc/tsn">JSPOスポーツニュース</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent07"/>
      <label for="menu-parent07"><span></span></label>
      <a href="/jc/c?g=ent">エンタメ</a>
      <ul class="menu-child">
        <li><a href="/jc/list?g=cnp">韓流</a></li>
        <li><a href="/jc/ak">ＡＫＢ４８</a></li>
        <li><a href="/jc/ti?p=yatogame3&amp;g=yatogame" target="_blank">八十亀ちゃん</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent08"/>
      <label for="menu-parent08"><span></span></label>
      <a href="/jc/list?g=newitem">ライフ</a>
      <ul class="menu-child">
        <li><a href="https://www.afpbb.com/category/jiji-trend">JIJI Trend</a></li>
        <li><a href="/jc/list?g=newitem">新商品</a></li>
        <li><a href="/jc/v2?id=2018toyosunews">お魚情報</a></li>
        <li><a href="/jc/car">クルマ</a></li>
        <li><a href="/jc/g">なんでもランキング</a></li>
        <li><a href="/jc/v7?id=jppsbooknavi">Ｂｏｏｋ ＮＡＶＩ</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent09"/>
      <label for="menu-parent09"><span></span></label>
      <a href="/jc/p">写真・動画</a>
      <ul class="menu-child">
        <li><a href="/jc/p">写真ニュース</a></li>
        <li><a href="/jc/movie?g=news">ニュース動画</a></li>
        <li><a href="/jc/movie?g=trend">トレンド動画</a></li>
        <li><a href="/jc/d3">写真特集</a></li>
      </ul>
    </li>
    <li class="menu-parent"><a href="/jc/calendar">予定</a></li>
    <li class="menu-parent menu_others">
      <input type="checkbox" id="menu-parent10"/>
      <label for="menu-parent10"><span></span></label>
      <img src="/img/menu_others.svg" class="menu_others_icon" alt="その他" width="20" height="18">
      <ul class="menu-child">
        <li><a href="/jc/r">アクセスランキング</a></li>
        <li><a href="/jc/v">人気記事アーカイブ</a></li>
        <li><a href="/jc/graphics">図解</a></li>
        <li><a href="/jc/puzzle">数独</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent11"/>
      <label for="menu-parent11"><span></span></label>
      <a href="https://portal.jamp.jiji.com/portal/" target="_blank">行政</a>
      <ul class="menu-child">
        <li><a href="https://www.jamp.jiji.com/digiden/" target="_blank">デジ田</a></li>
        <li><a href="/jc/list?g=jmp">自治体便り</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent12"/>
      <label for="menu-parent12"><span></span></label>
      <a href="https://medical.jiji.com/" target="_blank">メディカル</a>
      <ul class="menu-child med">
        <li><a href="https://medical.jiji.com/column/articles/?c=1" target="_blank">一流に学ぶ</a></li>
        <li><a href="https://medical.jiji.com/topics/" target="_blank">ピックアップ</a></li>
        <li><a href="https://medical.jiji.com/doctor/" target="_blank">ニュースドクターズガイド</a></li>
        <li><a href="https://medical.jiji.com/medical/" target="_blank">家庭の医学</a></li>
      </ul>
    </li>
  </ul>
</div>

   

   <div id="PageHeaderInner">
     <div id='pc-billboard'>
       <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('pc-billboard'); });
       </script>
     </div>
   </div>
 </nav>
</header>

	<!-- header end -->

	<div id="Contents">
    	<div class="clearfix" id="ContentsInner">

			<!--フォントサイズ-->
<script src="/news2/common/js/textresizer.js" charset="utf-8"></script>
<!--フォントサイズ-->
<div id="Main">

	<!--ぱんくず-->
	<div class="BreadCrumbs clearfix">
		<p><a href="/">時事ドットコムニュース</a></p>
		<span>&gt;</span>
		<p><a href="/jc/c?g=soc">社会</a></p>
		<span>&gt;</span>
		<p>特定秘密漏えい「極めて遺憾」　浜田防衛相</p>
	</div>

	<!--ぱんくず-->
	

	<div class="MainInner Individual">
		<div class="SnsBtn">
	<ul class="clearfix">
		<li>
			<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.jiji.com%2Fjc%2Farticle%3Fk%3D2022122700377%26g%3Dpol&lang=ja&via=jijicom&text=%E7%89%B9%E5%AE%9A%E7%A7%98%E5%AF%86%E6%BC%8F%E3%81%88%E3%81%84%E3%80%8C%E6%A5%B5%E3%82%81%E3%81%A6%E9%81%BA%E6%86%BE%E3%80%8D%E3%80%80%E6%B5%9C%E7%94%B0%E9%98%B2%E8%A1%9B%E7%9B%B8%EF%BC%9A%E6%99%82%E4%BA%8B%E3%83%89%E3%83%83%E3%83%88%E3%82%B3%E3%83%A0" onClick="window.open(this.href, 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow"><img width="80" height="22" src="/news2/common/img/bt_twit.png" alt="ツイート" width="50" height="50" /></a>
		</li>
		<li>
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.jiji.com%2Fjc%2Farticle%3Fk%3D2022122700377%26g%3Dpol" rel="nofollow" onClick="window.open(this.href,'fbwindow','width=550, height=450, personalbar=0, toolbar=0, scrollbars=1'); return false;"><img width="80" height="22" alt="facebook" src="/news2/common/img/bt_fbook.png"></a>
		</li>
		<li>
			<a href="//b.hatena.ne.jp/entry/https%3A%2F%2Fwww.jiji.com%2Fjc%2Farticle%3Fk%3D2022122700377%26g%3Dpol" target="_blank" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-initialized="1" data-snsaction="share"><img width="80" height="22" alt="hatena-bookmark" src="/news2/common/img/bt_hatebu.png"></a>
		</li>
		<li>
			<a href="#comment"><img width="80" height="22" alt="コメント" src="/news2/common/img/bt_comment.png"></a>
		</li>
	</ul>
</div>


		<div class="ArticleTitleButton">
			<ul class="clearfix">
				<li class="small">小</li>
				<li class="middle current">中</li>
				<li class="large">大</li>
			</ul>
		</div>
		<!-- google_ad_section_start(name=s1) -->
		<article>
<div class="ArticleTitle">
	<h1>特定秘密漏えい「極めて遺憾」　浜田防衛相</h1>
	<div class="ArticleData clearfix">
	<p class="ArticleTitleData">2022年12月27日12時08分</p>
</div>

</div>



<div class="ArticleText clearfix">
	<!--ArticleFigureStart-->
	<div class="ArticleFigureWrapper">
		<figure>
			<a href="/jc/article?k=2022122700377&g=soc&p=20221227ds45&rel=pv">
				<img src="/news2/kiji_photos/202212/20221227ds45_p.jpg" height="450" width="320" class="aovr" alt="浜田靖一防衛相＝８月１０日、首相公邸" data-org-height="1200" data-org-width="853">
			</a>
			<figcaption><p>浜田靖一防衛相＝８月１０日、首相公邸</p></figcaption>
		</figure>
	</div>
	<!--ArticleFigureEnd-->
	<aside class="ArticleInnerAD">
	<div id='pc-kijinaka-rec'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-kijinaka-rec'); });
		</script>
	</div>
</aside>
	<p>
	　<a href="/jc/giin?d=a288c58529bb6e1cc0909df8b2c8fd9e&c=syu" target="_self">浜<!--es-->田<!--es-->靖<!--es-->一</a>防衛相は２７日の記者会見で、海上自衛隊で発生した海自ＯＢに対する「特定秘密」漏えい問題について「防衛省、自衛隊への国民の信頼を損なうもので、極めて遺憾だ。信頼回復に全力を尽くす」と述べた。
	<img src="/news2/kiji_photos/square/dummy/dummy2.png" alt="" width="1" height="1"></p>
	<aside class="ArticleBottomLink">
	<div class="BannerLink" style="margin-top:1em;"><a href="/jc/membership?utm_source=jijicom&utm_medium=banner&utm_campaign=offer_article"><img class="lazyload" src="/img/dummy680x90w.jpg" data-src="/img/article_offer.jpg" alt="会員登録" width="680" height="90"></a></div>
</aside>

</div>
</article>
<!-- genre:g_pol,g_soc -->
<!-- key="news date" value="20221227120802" -->
<!-- key="upd_date" value="20221227122113" -->
<!-- key="title" value="特定秘密漏えい「極めて遺憾」　浜田防衛相" -->
<!-- h:1 -->
<!-- p:35 -->
<!-- r:0 -->
<!-- articletype:free -->
		
		<ul class="linktaglist">
  <li><a href="/jc/c?g=pol">政治</a></li>
<li><a href="/jc/c?g=soc">社会</a></li>

<!-- keyword start --><!-- keyword end -->
  <li class="comment"><a href="#comment"><span class="tex">コメントをする</span></a></li>

</ul>
		<!-- google_ad_section_end(name=s1) -->
	</div>

	<div id='pc-video-inread'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-video-inread'); });
		</script>
	</div>

	

					<div class="BottomArticleList Relation">
					<div class="TitleBorder clearfix">
						<p>関連記事</p>
					</div>
					<div class="ArticleListMain">
						<ul class="LinkList">
							
<li class="RelationList"><a href="/jc/article?k=2022122300906&g=pol">防衛費の膨張、財政に重し 「総動員」で進む硬直化-来年度予算案</a></li>
<div id="logly-lift-4301199"></div><script charset="UTF-8">(function(){var _lgy_lw = document.createElement("script");_lgy_lw.type = "text/javascript";_lgy_lw.charset = "UTF-8";_lgy_lw.async = true;_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4301199";var _lgy_lw_0 = document.getElementsByTagName("script")[0];_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);})();</script>

<li class="RelationList"><a href="/jc/article?k=2022122300880&g=pol">宇宙安保構想、来夏に策定 3年ぶり基本計画改定へ-岸田首相</a></li>

<li class="RelationList"><a href="/jc/article?k=2022122100350&g=pol">掃海艇派遣、政治決断求める 駐米大使「挽回の機会」-外交文書</a></li>
<div id="logly-lift-4299865"></div><script charset="UTF-8">(function(){var _lgy_lw = document.createElement("script");_lgy_lw.type = "text/javascript";_lgy_lw.charset = "UTF-8";_lgy_lw.async = true;_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299865";var _lgy_lw_0 = document.getElementsByTagName("script")[0];_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);})();</script>

						</ul>
					</div>
				</div>


	<div id="piano-content-slidein"></div>

	<div class="Rectangle2 clearfix">
		<!-- /60445660/www/PC/pc_art_u -->
		<div id='pc-art-u'>
			<script>
				if (window.__AB_TEST_USER_GROUP_NAME__ == 'A') {
					googletag.cmd.push(function() { googletag.display('pc-art-u'); });
				}
			</script>
		</div>
		<div id='pc-kijishita-L'>
			<script>
				if (window.__AB_TEST_USER_GROUP_NAME__ == 'B') {
					googletag.cmd.push(function() { googletag.display('pc-kijishita-L'); });
				}
			</script>
		</div>
		<div id='pc-kijishita-R'>
			<script>
				if (window.__AB_TEST_USER_GROUP_NAME__ == 'B') {
					googletag.cmd.push(function() { googletag.display('pc-kijishita-R'); });
				}
			</script>
		</div>
	</div>

	<aside id="comment">
	<div id="ulCommentWidget" style="clear:both;"></div>
	<script>
	var _ul_comment_config = _ul_comment_config||{};
	_ul_comment_config['id'] = 'CM-dD1c9gGS';
	_ul_comment_config['article_id'] = '2022122700377';
	_ul_comment_config['author'] = '';
	_ul_comment_config['published_at'] = '2022-12-27T12:08:00+09:00';
	_ul_comment_config['url'] = '/jc/article?k=2022122700377&g=pol';
	_ul_comment_config['number_of_comments'] = 1;
	_ul_comment_config['pagination_url'] = '/jc/comment?k=2022122700377&g=pol';

	(function (c, n, s) {if (c[n] === void 0) {c['ULObject'] = n;
	c[n] = c[n] || function () {(c[n].q = c[n].q || []).push(arguments)};
	c[n].l = 1 * new Date();var e = document.createElement('script');e.async = 1;
	e.src = s + "/comment.js";var t = document.getElementsByTagName('script')[0];
	t.parentNode.insertBefore(e, t);}})
	(window, 'ul_comment_widget', 'https://cm-widget.nakanohito.jp/cm');
	ul_comment_widget('init', _ul_comment_config);
	</script>

<a href="/jc/comment?k=2022122700377&g=pol" class="btncomm btn1902"><span class="tex">全てのコメントを見る</span></a>			
</aside>

	<!--下層ページサブコンテンツ-->
	<div id='pc-recommend'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('pc-recommend'); });
	</script>
</div>


	<!-- おすすめ -->
	<section class="RecommendUnderlayer special">
<div class="Title clearfix">
<p>話題のニュース</p>
</div>
<div class="RecommendUnderlayerInner">
<img style="width:0px;height:0px;" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/kiji_photos/square/dummy/dummy.jpg" alt="時事ドットコム：時事通信社が運営するニュースサイト">
<ul><li>
<a href="/jc/v8?id=202212kankansiki2-tanbou-fukabori">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/00_rogo_161.jpg" alt="怒号飛び交う舞台裏" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">怒号飛び交う舞台裏</div>
</a></li><li>
<a href="/jc/v8?id=202212kankansiki1-tanbou-fukabori">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/kankan1_rogo_161.jpg" alt="電波ないけどスマホ" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">電波ないけどスマホ</div>
</a></li><li>
<a href="/jc/v8?id=202212hoiku-team">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/hoiku_rogo_161.jpg" alt="目に見えない不適切保育" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">目に見えない不適切保育</div>
</a></li><li>
<a href="/jc/v8?id=202212tenji-team">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/tenji_rogo_161.jpg" alt="そんなところに問題が…" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">そんなところに問題が…</div>
</a></li><li>
<a href="/jc/v8?id=202211trading-card-team">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/trading_card_rogo_161.jpg" alt="まさか家より高いとは…" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">まさか家より高いとは…</div>
</a></li><li>
<a href="/jc/v8?id=202211ai-mimamori-team">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/aimimamori_rogo_161.jpg" alt="万事ＯＫ？見守りＡＩ" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">万事ＯＫ？見守りＡＩ</div>
</a></li><li>
<a href="/jc/v8?id=202211gamification-team">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/touhyou_rogo_161.jpg" alt="ゲームで世界は変わる？" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">ゲームで世界は変わる？</div>
</a></li><li>
<a href="/jc/v8?id=202211gijotai-tanbou-fukabori">
<div class="ThumbImg"><img class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/gijo_rogo_161_2.jpg" alt="「花形」部隊の舞台裏" width="161" height="103" class="aovr"></div>
<div class="ThumbText key_icon">「花形」部隊の舞台裏</div>
</a></li></ul>
</div>
</section>

	<div class="RakutenAd">
</div>

	<!-- 用語 -->
	<!-- Yougo Start -->
<div class="BottomArticleList">
	<div class="TitleBorder clearfix">
		<p>社会用語</p>
	</div>
	<div class="RelationWord">
		<ul>
			<li><a href="/jc/article?k=2022122200618&g=tha">五輪汚職</a><span>(12/22 14:00)</span></li><li><a href="/jc/article?k=2022122000697&g=tha">関西電力美浜原発</a><span>(12/20 14:27)</span></li><li><a href="/jc/article?k=2022121800227&g=tha">王将社長射殺事件</a><span>(12/18 16:24)</span></li><li><a href="/jc/article?k=2022121700312&g=tha">存立危機事態</a><span>(12/17 14:38)</span></li><li><a href="/jc/article?k=2022121601048&g=tha">大阪ビル放火殺人事件</a><span>(12/16 18:21)</span></li><li><a href="/jc/article?k=2022121200586&g=tha">宮台さん襲撃事件</a><span>(12/12 15:37)</span></li>
<!--			<li><a href="#">尼崎連続変死事件</a><span>(11/13 06:02)</span></li>
			<li><a href="#">国営諫早湾干拓事業</a><span>(11/13 06:02)</span></li>
			<li><a href="#">性同一性障害 </a><span>(11/13 06:02)</span></li>
			<li><a href="#">性同一性障害</a><span>(11/13 06:02)</span></li>
			<li><a href="#">民法の監督責任規定</a><span>(11/13 06:02)</span></li>
			<li><a href="#">放送倫理・番組向上機構</a><span>(11/13 06:02)</span></li>
-->
		</ul>
	</div>
</div>
<!-- Yougo End -->

	<div class="RakutenAd">
	<!-- Google Advertisement Rakuten start -->
	<!-- www/PC/pc_middle -->
	<div id='pc-middle'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-middle'); });
		</script>
	</div>
	<!-- Google Advertisement Rakuten end -->
</div>


	

	<div id="Target" class="BottomArticleList">
		<div class="TitleBorder clearfix">
			<p>社会</p>
		</div>
		<div class="ArticleListMain clearfix">
			<ul class="LinkList">
				<li class="ThumbList"><a href="/jc/article?k=2022122700057&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700057.jpg" alt="押収の鈍器に血痕なし　容疑者、拭い取ったか―飯能３人殺害・埼玉県警" height="65" width="65" class="lazyload"></div><p>押収の鈍器に血痕なし　容疑者、拭い取ったか―飯能３人殺害・埼玉県警</p><span>(12/27 13:31)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700305&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700305.jpg" alt="化学工場で火災、１人けが　近隣住宅含む２５００平方メートル延焼―東京" height="65" width="65" class="lazyload"></div><p>化学工場で火災、１人けが　近隣住宅含む２５００平方メートル延焼―東京</p><span>(12/27 13:23)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700421&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/soc1-2.jpg" alt="不適切保育で実態調査　政府" height="65" width="65" class="lazyload"></div><p>不適切保育で実態調査　政府</p><span>(12/27 12:38)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700416&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700416.jpg" alt="対中水際措置「機動的に対処」　林外相" height="65" width="65" class="lazyload"></div><p>対中水際措置「機動的に対処」　林外相</p><span>(12/27 12:35)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700415&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700415.jpg" alt="常磐津英寿さん死去、９５歳　常磐津三味線方、人間国宝" height="65" width="65" class="lazyload"></div><p>常磐津英寿さん死去、９５歳　常磐津三味線方、人間国宝</p><span>(12/27 12:34)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022122700410&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700410.jpg" alt="「刺された」は自作自演　通報の会社員捜査―大阪府警" height="65" width="65" class="lazyload"></div><p>「刺された」は自作自演　通報の会社員捜査―大阪府警</p><span>(12/27 12:31)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700377&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700377.jpg" alt="特定秘密漏えい「極めて遺憾」　浜田防衛相" height="65" width="65" class="lazyload"></div><p>特定秘密漏えい「極めて遺憾」　浜田防衛相</p><span>(12/27 12:08)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700179&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700179.jpg" alt="ガーシー議員に任意聴取要請　ネット投稿巡り著名人が告訴―警視庁" height="65" width="65" class="lazyload"></div><p>ガーシー議員に任意聴取要請　ネット投稿巡り著名人が告訴―警視庁</p><span>(12/27 12:05)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700138&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700138.jpg" alt="１１月の失業率、２．５％に改善　３カ月ぶり、求人は横ばい" height="65" width="65" class="lazyload"></div><p>１１月の失業率、２．５％に改善　３カ月ぶり、求人は横ばい</p><span>(12/27 11:57)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700056&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700056.jpg" alt="裁量労働制、Ｍ＆Ａ業務を追加へ　厚労省" height="65" width="65" class="lazyload"></div><p>裁量労働制、Ｍ＆Ａ業務を追加へ　厚労省</p><span>(12/27 11:40)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022122700331&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/soc1-2.jpg" alt="東大寺長老の守屋弘斎師死去" height="65" width="65" class="lazyload"></div><p>東大寺長老の守屋弘斎師死去</p><span>(12/27 11:35)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600778&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600778.jpg" alt="斎藤容疑者、「孤立していた」　近隣住民ら、事件に驚き―埼玉３人殺害" height="65" width="65" class="lazyload"></div><p>斎藤容疑者、「孤立していた」　近隣住民ら、事件に驚き―埼玉３人殺害</p><span>(12/27 11:12)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700230&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700230.jpg" alt="地域おこし協力隊員が交流　徳島県吉野川市〔地域〕" height="65" width="65" class="lazyload"></div><p>地域おこし協力隊員が交流　徳島県吉野川市〔地域〕</p><span>(12/27 10:25)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122700127&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122700127.jpg" alt="アップルに１４０億円追徴課税　消費税免税認めず―アイフォーン購入転売目的か・東京国税局" height="65" width="65" class="lazyload"></div><p>アップルに１４０億円追徴課税　消費税免税認めず―アイフォーン購入転売目的か・東京国税局</p><span>(12/27 09:55)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600682&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600682.jpg" alt="規制逃れ、柔軟に資金獲得　実態見えにくい「反社」―警視庁" height="65" width="65" class="lazyload"></div><p>規制逃れ、柔軟に資金獲得　実態見えにくい「反社」―警視庁</p><span>(12/27 07:11)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022122600511&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600511.jpg" alt="「反社」実態解明へ特命班　部門横断で情報集約・分析―不透明さ、治安の脅威に・警視庁" height="65" width="65" class="lazyload"></div><p>「反社」実態解明へ特命班　部門横断で情報集約・分析―不透明さ、治安の脅威に・警視庁</p><span>(12/27 07:10)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600739&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600739.jpg" alt="特定秘密管理、甘さ露呈　ＯＢと接点、分野も拡大―「情報担当者」漏えい・防衛省" height="65" width="65" class="lazyload"></div><p>特定秘密管理、甘さ露呈　ＯＢと接点、分野も拡大―「情報担当者」漏えい・防衛省</p><span>(12/27 07:05)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600803&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600803.jpg" alt="懲戒処分、異例の実名公表　情報保全、安保戦略に明記―防衛省" height="65" width="65" class="lazyload"></div><p>懲戒処分、異例の実名公表　情報保全、安保戦略に明記―防衛省</p><span>(12/27 07:03)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600758&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600758.jpg" alt="再捜査議決に「ちゃんと結果を」　ウィシュマさん妹２人会見" height="65" width="65" class="lazyload"></div><p>再捜査議決に「ちゃんと結果を」　ウィシュマさん妹２人会見</p><span>(12/26 20:30)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600539&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600539.jpg" alt="五輪汚職、元理事が保釈　保証金８０００万円―東京地裁" height="65" width="65" class="lazyload"></div><p>五輪汚職、元理事が保釈　保証金８０００万円―東京地裁</p><span>(12/26 20:20)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022122600770&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600770.jpg" alt="親が脅し宗教強制は「虐待」　児相向け対応指針作成―厚労省" height="65" width="65" class="lazyload"></div><p>親が脅し宗教強制は「虐待」　児相向け対応指針作成―厚労省</p><span>(12/26 20:18)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600746&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600746.jpg" alt="岡崎署留置場を検証　拘束具も押収、勾留男性死亡―愛知県警" height="65" width="65" class="lazyload"></div><p>岡崎署留置場を検証　拘束具も押収、勾留男性死亡―愛知県警</p><span>(12/26 19:48)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600733&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600733.jpg" alt="徳島・藍住町元副議長ら起訴　捜査情報漏えい巡る汚職―大阪地検" height="65" width="65" class="lazyload"></div><p>徳島・藍住町元副議長ら起訴　捜査情報漏えい巡る汚職―大阪地検</p><span>(12/26 19:34)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600602&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600602.jpg" alt="国内感染、新たに７万５０３９人　前週比６０００人増―新型コロナ" height="65" width="65" class="lazyload"></div><p>国内感染、新たに７万５０３９人　前週比６０００人増―新型コロナ</p><span>(12/26 19:32)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600731&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600731.jpg" alt="「韓国企業が賠償金負担」　尹政権、元徴用工訴訟で方針提示" height="65" width="65" class="lazyload"></div><p>「韓国企業が賠償金負担」　尹政権、元徴用工訴訟で方針提示</p><span>(12/26 19:32)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022122600722&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600722.jpg" alt="元警察官３人を不起訴　大麻所持など―千葉地検" height="65" width="65" class="lazyload"></div><p>元警察官３人を不起訴　大麻所持など―千葉地検</p><span>(12/26 19:13)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600721&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/soc2.jpg" alt="元放射線技師長らを書類送検　システム導入巡り収賄容疑―福岡県警など" height="65" width="65" class="lazyload"></div><p>元放射線技師長らを書類送検　システム導入巡り収賄容疑―福岡県警など</p><span>(12/26 19:13)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600425&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600425.jpg" alt="入管職員１３人「不起訴不当」　業過致死罪の再検討求める―スリランカ人女性死亡・検察審査会" height="65" width="65" class="lazyload"></div><p>入管職員１３人「不起訴不当」　業過致死罪の再検討求める―スリランカ人女性死亡・検察審査会</p><span>(12/26 18:45)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600696&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202212/2022122600696.jpg" alt="再処理工場、竣工は２４年度上期　青森県に報告―日本原燃" height="65" width="65" class="lazyload"></div><p>再処理工場、竣工は２４年度上期　青森県に報告―日本原燃</p><span>(12/26 18:39)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022122600694&g=soc" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/soc3.jpg" alt="岩国基地騒音巡り２次提訴　周辺住民ら４３０人―山口地裁支部" height="65" width="65" class="lazyload"></div><p>岩国基地騒音巡り２次提訴　周辺住民ら４３０人―山口地裁支部</p><span>(12/26 18:38)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end -->
			</ul>
		<div class="LinkListMore"><a href="/jc/list?g=soc">もっと見る</a></div>
		</div>
	</div>

	

	<!--特集-->
	<!--編集部セレクション-->
<section class="RecommendUnderlayer selection">
<div class="Title clearfix"><p>会員限定</p></div>
<div class="RecommendUnderlayerInner">
<ul><li>
<a href="/jc/v4?id=moneypohi-0150001">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/toku-m015.jpg" alt="怒号飛び交う舞台裏" class="aovr"></div>
<div class="ThumbText key_icon">新ＮＩＳＡ、「賢く」資産倍増へ</div>
</a></li><li>
<a href="/jc/v2?id=2017sumo_hope_01">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/tok-221226sumonewstar_218.jpg" alt="小さな体に元白鵬が向けるまなざし" class="aovr"></div>
<div class="ThumbText">小さな体に元白鵬が向けるまなざし</div>
</a></li><li>
<a href="/jc/v8?id=20221225fujitatoshiya4">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/tok-jpp043921667.jpg" alt="藤田俊哉解説◆日本も個の力高める段階に" class="aovr"></div>
<div class="ThumbText key_icon">藤田俊哉解説◆日本も個の力高める段階に</div>
</a></li><li>
<a href="/jc/v4?id=20221224com0001">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/jpp043831539-218-toku.jpg" alt="「独裁国家」大連合時代の始まり" class="aovr"></div>
<div class="ThumbText key_icon">「独裁国家」大連合時代の始まり</div>
</a></li><li>
<a href="/jc/v8?id=202212customer-harassment-team">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/kasuhara_rogo_218.jpg" alt="神対応はもう終わり？" class="aovr"></div>
<div class="ThumbText key_icon">神対応はもう終わり？</div>
</a></li><li>
<a href="/jc/v8?id=202212keizaihyaku085">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/202212keizaihyaku085_sam1.jpg" alt="「不治の病」新薬、承認へ" class="aovr"></div>
<div class="ThumbText key_icon">「不治の病」新薬、承認へ</div>
</a></li><li>
<a href="/jc/v4?id=2022jst600001">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/toku-2022jst60.jpg" alt="ＪＡＸＡが目指す未来の超音速旅客機" class="aovr"></div>
<div class="ThumbText key_icon">ＪＡＸＡが目指す未来の超音速旅客機</div>
</a></li><li>
<a href="/jc/v4?id=dohyouhyakei-0127_202212200001">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/dohyouhyakei-0127_218.jpg" alt="誰か朝乃山を迎え撃て◆八角理事長に聞く（上）" class="aovr"></div>
<div class="ThumbText key_icon">誰か朝乃山を迎え撃て◆八角理事長に聞く（上）</div>
</a></li></ul>
</div>
</section>
<!--編集部セレクション-->
	<!--特集-->

	<div class="ArticleAd">
	<div class="BigAd">
		<!-- Google Advertisement pc_footer start -->
			<!-- www/PC/pc_footer -->
			<div id='pc-footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-footer'); });
			</script>
			</div>
		<!-- Google Advertisement pc_footer end -->
	</div>
</div>


</div>

            <!-- right start -->
			<div id="Sub" class="Normal">

    <div class="ArticleAdSide">

		<!-- Google Advertisement 1stRec start -->
		<!-- www/PC/pc_1rec -->
		<div id='pc-1rec'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('pc-1rec'); });
			</script>
		</div>
		<!-- Google Advertisement 1stRec end -->

	</div>

	<aside class="novel">
		<a href="/jc/puzzle">
			<img src="/img/sudoku300x50.jpg" alt="数独" width="300" height="50">
		</a>
	</aside>

    <!--フォーカス-->
	<aside class="Focus Pattern6">
	<div class="AsideTitle">
		<h3 class="Title clearfix">
        	<p class="fleft">ピックアップ</p>
        </h3>
	</div>
    <div class="FocusInner">
    	<ul class="clearfix"><li><a href="/jc/d4?p=skm712&amp;d=d4_asa">
<img width="65" height="65" class="aovr" alt="女王の舞坂本花織" src="/news/handmade/file/images/focus-photo/pcf-skm712-3.jpg">
<span>女王の舞<br />坂本花織</span></a></li>
<li><a href="/jc/d4?p=uns012&amp;d=d4_mm">
<img width="65" height="65" class="aovr" alt="宇野昌磨エキシビ" src="/news/handmade/file/images/focus-photo/pcf-uns012.jpg">
<span>宇野昌磨<br />エキシビ</span></a></li>
<li><a href="/jc/d4?p=msk928&amp;d=d4_bra">
<img width="65" height="65" class="aovr" alt="フェイクだマスク反論" src="/news/handmade/file/images/focus-photo/pcf-msk928-jpp041371796.jpg">
<span>フェイクだ<br />マスク反論</span></a></li>
<li><a href="/jc/d4?p=uwe140&amp;d=d4_int">
<img width="65" height="65" class="aovr" alt="記録的寒波Ｘマス直撃" src="/news/handmade/file/images/focus-photo/pcf-jpp043956860.jpg">
<span>記録的寒波<br />Ｘマス直撃</span></a></li>
<li><a href="/jc/bunshun?id=59503">
<img width="65" height="65" class="aovr" alt="百年ぶりの決定的理由" src="/news/handmade/file/images/focus-photo/pcf-bunshun59503.jpg">
<span>百年ぶりの<br />決定的理由</span></a></li>
<li><a href="/jc/d4?p=ali984&amp;d=d4_ent">
<img width="65" height="65" class="aovr" alt="イラン女優当局が拘束" src="/news/handmade/file/images/focus-photo/pcf-jpp021468440.jpg">
<span>イラン女優<br />当局が拘束</span></a></li>
<li><a href="/jc/v7?id=202001Henry">
<img width="65" height="65" class="aovr" alt="メーガン妃 記事を謝罪" src="/news/handmade/file/images/focus-photo/pcf-202001Henry.jpg">
<span>メーガン妃<br /> 記事を謝罪</span></a></li>
<li><a href="/jc/v7?id=202107animalnews">
<img width="65" height="65" class="aovr" alt="本当は…雌でした" src="/news/handmade/file/images/focus-photo/pcf-anim-3.jpg">
<span>本当は…<br />雌でした</span></a></li>
<li><a href="/jc/d4?p=ktn613&amp;d=d4_bb">
<img width="65" height="65" class="aovr" alt="年末も活躍北のきつね" src="/news/handmade/file/images/focus-photo/pcf-078A9375re.jpg">
<span>年末も活躍<br />北のきつね</span></a></li>
<li><a href="/jc/tokushu?id=ukraine_russian_2022&amp;g=ukr">
<img width="65" height="65" class="aovr" alt="ウクライナ戦況マップ" src="/news/handmade/file/images/focus-photo/psc-urmap.jpg">
<span>ウクライナ戦況マップ</span></a></li>
<li><a href="/jc/d4?p=mdg121&amp;d=d4_aa">
<img width="65" height="65" class="aovr" alt="ドモンジョさん死去" src="/news/handmade/file/images/focus-photo/pcf-mdg121.jpg">
<span>ドモンジョさん死去</span></a></li>
<li><a href="/jc/d4?p=jfk201&amp;d=d4_oldnews">
<img width="65" height="65" class="aovr" alt="暗殺、新たに資料公開" src="/news/handmade/file/images/focus-photo/pcf-jfk201.jpg">
<span>暗殺、新たに資料公開</span></a></li>
</ul>
</div>
</aside>
    <!--フォーカス-->

    <div class="ArticleAdSide">

		<!-- Google Advertisement pc_2rec start -->
		<!-- www/PC/pc_2rec -->
			<div id='pc-2rec'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pc-2rec'); });
				</script>
			</div>
		<!-- Google Advertisement 2ndRec end -->

	</div>

	<aside class="sns">
		<div class="fb"><a href="https://www.facebook.com/wwwjijicom/" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></div>
		<div class="jiji">時事通信<span>の</span>SNS</div>
		<div class="tw"><a href="https://twitter.com/jijicom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></div>
	</aside>

	<aside class="SideRanking3" style="">
 <div class="AsideTitle">
   <h3 class="Title clearfix"><p class="fleft"><i class="fa fa-check fa-1x"></i>注目記事</p></h3>
 </div>
 <div class="AsideInnerBox Red">
   <ul>
     <li data-title="auto"><a href="/jc/article?k=2022122700127&g=eco" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '1');"><p>アップルに１４０億円追徴課税　消費税免税認めず―アイフォーン購入転売目的か・東京国税局<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">9</span></span>
</p></a><a class="cat" href="/jc/list?g=eco" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '2');"><span>経済</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022122600689&g=eco" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '3');"><p>食品値上げ、見えぬ「終着点」　１月は５８０品、粉製品多く―価格転嫁なお不十分<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">3</span></span>
</p></a><a class="cat" href="/jc/list?g=eco" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '4');"><span>経済</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022122700009&g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '5');"><p>中国、入国時の隔離撤廃　来年１月８日から―コロナ感染拡大中に「正常化」へ<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">16</span></span>
</p></a><a class="cat" href="/jc/list?g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '6');"><span>国際</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022122600682&g=soc" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '7');"><p>規制逃れ、柔軟に資金獲得　実態見えにくい「反社」―警視庁<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">7</span></span>
</p></a><a class="cat" href="/jc/list?g=soc" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '8');"><span>社会</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022122600840&g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '9');"><p>国連からロシア追放を　「常任理事国」剥奪も呼び掛け―ウクライナ<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">43</span></span>
</p></a><a class="cat" href="/jc/list?g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '10');"><span>国際</span></a></li>
   </ul>
 </div>
</aside>


	<aside class="SpecialBox Pattern5">
<div class="AsideTitle">
	<h3 class="Title clearfix">
		<p class="fleft">人気記事</p>
		<a class="fright" href="/jc/v">一覧へ</a>
	</h3>
</div>
<div class="AsideInnerBox">
	<ul class="clearfix">
		<li>
<a class="clearfix" href="/jc/v8?id=202212kankansiki2-tanbou-fukabori">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/202212kankansiki2-tanbou-fukabori-00.jpg" alt="飛び交う怒号" class="aovr">
	<p>飛び交う怒号</p>
	<p class="key_icon">観艦式の舞台裏</p>
</a>
</li>	
<li>
<a class="clearfix" href="/jc/v8?id=202212tenbyo12">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/arc-ten2.jpg" alt="維新に吹く逆風" class="aovr">
	<p>維新に吹く逆風</p>
	<p class="key_icon">所属議員が…</p>
</a>
</li>	
<li>
<a class="clearfix" href="/jc/v8?id=202211wcfKellynAcosta">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/nka-jpp043087731.jpg" alt="「自分は日本人」" class="aovr">
	<p>「自分は日本人」</p>
	<p class="key_icon">W杯米国アコスタ</p>
</a>
</li>	
<li>
<a class="clearfix" href="/jc/v8?id=202208skorea02">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/ninki_kaburi_180.jpg" alt="ベールに包まれた" class="aovr">
	<p>ベールに包まれた</p>
	<p class="key_icon">大統領夫人</p>
</a>
</li>	
	</ul>
</div>
</aside>


</div>
<div class="sticky">

	<div class="ArticleAdSide">
		<!-- Google Advertisement 3rdRec start -->
		<!-- www/PC/pc_3rec -->
			<div id='pc-3rec'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pc-3rec'); });
			</script>
		</div>
		<!-- Google Advertisement 3rdRec end -->
	</div>

    <!--アクセスランキング-->
	<aside class="SideRanking2">
<div class="AsideTitle">
	<h3 class="Title clearfix">
     		<p class="fleft">アクセスランキング&nbsp;社会</p>
 		<a href="/jc/r" class="fright" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '1');">一覧へ</a>
		</h3>
</div>
<div class="AsideInnerBox Red">
		<ul>
		<li>
<span class="ranking">1</span>
<a href="/jc/article?k=2022122600803&g=soc" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '2');">
	<p>懲戒処分、異例の実名公表　情報保全、安保戦略に明記―防衛省<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">3</span></span>
</p>
	<img src="/news2/kiji_photos/square/202212/2022122600803.jpg" alt="懲戒処分、異例の実名公表　情報保全、安保戦略に明記―防衛省" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">2</span>
<a href="/jc/article?k=2022122600778&g=soc" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '3');">
	<p>斎藤容疑者、「孤立していた」　近隣住民ら、事件に驚き―埼玉３人殺害</p>
	<img src="/news2/kiji_photos/square/202212/2022122600778.jpg" alt="斎藤容疑者、「孤立していた」　近隣住民ら、事件に驚き―埼玉３人殺害" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">3</span>
<a href="/jc/article?k=2022122700179&g=soc" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '4');">
	<p>ガーシー議員に任意聴取要請　ネット投稿巡り著名人が告訴―警視庁<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">9</span></span>
</p>
	<img src="/news2/kiji_photos/square/202212/2022122700179.jpg" alt="ガーシー議員に任意聴取要請　ネット投稿巡り著名人が告訴―警視庁" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">4</span>
<a href="/jc/article?k=2022122700305&g=soc" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '5');">
	<p>化学工場で火災、１人けが　近隣住宅含む２５００平方メートル延焼―東京</p>
	<img src="/news2/kiji_photos/square/202212/2022122700305.jpg" alt="化学工場で火災、１人けが　近隣住宅含む２５００平方メートル延焼―東京" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">5</span>
<a href="/jc/article?k=2022122600511&g=soc" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '6');">
	<p>「反社」実態解明へ特命班　部門横断で情報集約・分析―不透明さ、治安の脅威に・警視庁<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">3</span></span>
</p>
	<img src="/news2/kiji_photos/square/202212/2022122600511.jpg" alt="「反社」実態解明へ特命班　部門横断で情報集約・分析―不透明さ、治安の脅威に・警視庁" width="60" height="60">
</a>
</li>
	</ul>
</div>
</aside>

    <!--アクセスランキング-->

    <!--きょうは何の日？-->
	<aside class="Whatday">
	<div class="AsideTitle">
		<h3 class="Title clearfix">
        	<p class="fleft">今日は何の日？</p>
        </h3>
	</div>
    <div class="AsideInnerBox Brown">
		<a class="clearfix" href="/jc/daily">
        	<img class="aovr" alt="横綱双羽黒、立浪部屋から失跡" src="/news/daily_contents/12/image/120/2915269.jpg" width="120" height="80">
            <p><span>1987年</span>横綱双羽黒、立浪部屋から失跡</p>
        </a>
    </div>
</aside>

    <!--きょうは何の日？-->

    <!--ふるさと納税関連ニュース-->
	<aside class="SubNews1">
<div class="AsideTitle">
<h3 class="Title clearfix">
<p class="fleft"><a href="/jc/ti?p=index&amp;g=kanagawa2022"><b>【PR】神奈川県私大医学部特集</b></a></p>
</h3>
</div>
<div class="AsideInnerBox Blue clearfix">
<ul>

<li><a href="/jc/ti?p=index&amp;g=kanagawa2022"><b>医学部ってどんなとこ？</b></a></li>

<li><a href="/jc/ti?p=index&amp;g=kanagawa2022#anc_advice"><b>現役医大生から受験アドバイス</b></a></li>

</ul>
<div class="PhotoSubNews1">

<li><a href="/jc/ti?p=index&amp;g=kanagawa2022">

<img height="128" width="128" class="aovr" alt="" src="/news/handmade/file/images/ichioshi-photo3/mori0002.jpg">

</a></li>
</div>
</div>
</aside>
    <!--ふるさと納税関連ニュース-->

    <!--日本語検定-->
    <aside class="Nihongokentei">
<div class="AsideTitle">
	<h3 class="TitleBlue">きょうの日本語検定&#12288;正しいのはどれ？</h3>
	</div>
<div class="NihongokenteiInner">
    	<h4>【当てはまる言葉は？】<br/>個々の事象から（　）して、この理論を構築した。[3級]</h4>
	<ol>
		<li class="NihongokenteiA"><a href="/jc/e?g=e07&d=20221227&ans=1">帰納</a></li>
		<li class="NihongokenteiB"><a href="/jc/e?g=e07&d=20221227&ans=2">演繹</a></li>
		<li class="NihongokenteiC"><a href="/jc/e?g=e07&d=20221227&ans=3">昇華</a></li>
	</ol>
</div>
<span><a href="https://www.nihongokentei.jp/exam/" target="_blank">日本語検定受検申込みはこちら！</a></span>
</aside>

    <!--日本語検定-->

	<!--pr bottom-->
	
	<!--pr bottom-->

	<div class="ArticleAdSide">
<aside>
	<div id="yads_r2"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'93479_278227',yads_parent_element:'yads_r2'})"></script></div>
</aside>
</div>

	<aside class="naijyo">
<div class="AsideTitle">
<h3>内外情勢調査会WEB支部</h3>
</div>
<figure>
<a href="https://naijyo.or.jp/web_branch/#slink-next">
<img class="lazyload" src="/img/dummy300x169w.jpg" data-src="/img/naijyo/next4-300_169.jpg" alt="内情NEXT">
<figcaption>対談番組【ＮＥＸＴ】<br >創業者がダイソー成長の秘訣を披露</figcaption>
</a>
</figure>
</aside>


</div>

            <!-- right end -->

        </div>
    </div>

	<!-- footer start -->
	<div id="Index"></div>
	<div id="Loader"></div>
		<div id="ContentEnd">
	<div class="clearfix" id="ToTop"><a href="#PageHeader">ページの先頭へ</a></div>
	<div id="ContentEndTop">
		<div class="ContentEndTopInner clearfix">
			<div class="Book">
	         	<a href="https://www.jiji.co.jp/recruit/internship">
	                    <dl>
	                        <dt>【時事通信インターンシップ開催】</dt>
	                        <dd>2024年卒の学生の皆様を対象にビジネス職の1Dayインターンシップを開催します。
現役社員と一緒に報道機関のビジネスを疑似体験しませんか？ 東京と大阪で開催します。
詳しくはこちらから。</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/e-world/">
	                    <dl>
	                        <dt>【e-World Premium】</dt>
	                        <dd>「国際情報電子書籍」<br />12月号の特集は「内憂外患の米国」。
<br />米国の中間選挙を総括し、同国が内外に課題に焦点を合わせる。
</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/agrio/">
	                    <dl>
	                        <dt>【農林水産業のデジタル情報誌】</dt>
	                        <dd>デジタル情報誌「Agrio」は２０１４年３月創刊。「６次産業化」「輸出」「ＴＰＰ対策」などをテーマに週１回発行。農林水産ビジネスのヒントも満載です。</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book mr0">
	            	<a href="https://medical.jiji.com/">
	                    <dl>
	                        <dt>【時事メディカル】</dt>
	                        <dd>医療情報サイト「時事メディカル」が伝える最新の医療ニュースに加え、気になる慢性疾患や流行中の感染症など時宜にかなった情報を日々、紹介します。</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://bookpub.jiji.com/book/b437097.html">
	                    <dl>
	                        <dt>【新刊】「怒る上司のトリセツ」 </dt>
	                        <dd>あなたの周りの「困った人」に、振り回されていませんか？ 理不尽な怒りは相手の問題で、あなたの問題ではありません。怒りは「初期消火」が肝心。怒りのストーリーを見極めて、上手に対処しましょう。  </dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/file/">
	                    <dl>
	                        <dt>【新刊】</dt>
	                        <dd>社団法人・地方行財政調査会の「全国知事・市町村長ファイル2021-2022」発売開始！</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/senmon/">
	                    <dl>
	                        <dt>【専門情報誌】</dt>
	                        <dd>教育・福祉・地方行政・税務・ビジネスの最前線にいるあなたに新聞が書かない情報を！</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book mr0">
	            	<a href="https://financial.jiji.com/service/important_factinfo.html
">
	                    <dl>
	                        <dt>【重要事実情報】</dt>
	                        <dd>「売買管理支援情報」とも呼ばれる当情報サービスは、インサイダー取引の防止や、株式投資情報として活用できます。Webサービスの他、データ提供サービスも。</dd>
	                    </dl>
	                </a>
			</div>

			<div class="Img">
				<a href="https://barrons.jiji.com/?utm_source=jijicom&amp;utm_medium=banner&amp;utm_campaign=listed_in_services">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/jijicom_300x60.jpg" width="235" height="47" alt="バロンズ・ダイジェスト">
				</a>
			</div>

			<div class="Img">
				<a href="https://equity.jiji.com/">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/jijiequity_300_60.jpg" width="235" height="47" alt="時事エクイティ">
				</a>
			</div>

			<div class="Img">
				<a href="https://financial.jiji.com/long_investment/article_list.html?utm_source=jijicom&amp;utm_medium=banner&amp;utm_campaign=after20211130">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/MicrosoftTeams-image (16) (1).jpg" width="235" height="47" alt="長期投資応援団">
				</a>
			</div>

			<div class="Img mr0">
				<a href="/jc/v7?id=shouhis">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/202210_naijyo.png" width="235" height="47" alt="商品ヒストリー">
				</a>
			</div>

		</div>
	</div>
            
	<div id="ContentEndBottom">
		<dl>
			<dt>時事通信の商品・サービス　ラインナップ</dt>
			<dd>
				<ul class="clearfix">
					<li><a href="/hall/">時事通信ホール</a></li>
					<li><a href="http://naijyo.or.jp/">内外情勢調査会</a></li>
					<li><a href="https://www.jiji.co.jp/service/yoron/">世論調査・内閣支持率</a></li>
					<li><a href="https://bookpub.jiji.com/">時事通信出版局</a></li>
					<li><a href="http://jijiweb.jiji.com/info/asia_info.html">時事速報</a></li>
					<li><a href="https://www.jiji.co.jp/service/jijitopseminar">時事トップセミナー</a></li>
					<li><a href="http://kouensupport.jiji.com/">講演サポート.com</a></li>
					<li><a href="https://www.jiji.co.jp/service/senmon/">専門情報誌</a></li>
					<li><a href="http://jamp.jiji.com/info/">iJAMP時事行政情報モニター</a></li>

				</ul>
       		</dd>
       	</dl>
	</div>
</div>
<!-- DISPLAY on SP ICON -->
<script type="text/javascript">
	$(document).ready(function(){
		var mobile_url = '/sp/article?k=2022122700377&g=pol';
		var m_url = mobile_url.substr(0,6);
		var dmmy_tmplvar = '<tmpl_';
		//UA check
		if (jijicom_UA_check() == 'SP'){
			if ( m_url != dmmy_tmplvar ) {
				if ( mobile_url != '' ) {
					$('.SwitchSP').show();
				}
			}
		}
	});
	function SwitchSp(){
		$.cookie( "jijicom_device_cookie" , "SP" ,{ expires: 1000 , path: '/'});
		//window.location.reload( true );
		location.href = '/sp/article?k=2022122700377&g=pol';
	}
</script>

<!-- DISPLAY on SP ICON -->
<div class="SwitchSP" style="display:none;">
	<a href="javascript:void(0)" onclick="SwitchSp(); return false;">スマートフォン版へ</a>
</div>

<footer>
	<div class="FooterInner clearfix">
        <div id="FooterLogo"><a href="/"><img width="212" height="72" alt="時事通信社" src="/news2/common/img/footer-logo.gif"></a></div>
        <ul class="clearfix">
            <li><a href="https://www.jiji.co.jp/">会社案内</a></li>
            <li><a href="https://www.jiji.co.jp/service/">個人・法人向けサービス</a></li>
            <li><a href="https://www.jiji.co.jp/recruit">採用情報</a></li>
            <li><a href="https://www.jiji.co.jp/policy/privacy">個人情報保護方針</a></li>
            <li><a href="javascript:footerwin('/policy/disclaimer.html')">著作権・免責</a></li>
            <li><a href="javascript:footerwin('/policy/link.html')">リンク</a></li>
            <li><a href="javascript:footerwin('/policy/rss.html')">RSS規約</a></li>
            <li><a href="javascript:footerwin('/webpush/unsubscribe.html')">通知解除</a></li>
            <li><a href="https://www.jiji.co.jp/contact/">お問い合わせ</a></li>
			<li><a href="javascript:footerwin('/policy/privacypolicy.html')">プライバシーポリシー</a></li>
			<li><div id="datasign_privacy_notice__527404bb"><input type="hidden" class="opn_link_text" value="オンラインプライバシー通知"><script class="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="527404bb" async></script></div></li>
			<li><a href="/jc/members_agreement">会員規約</a></li>
			<li><a href="/jc/members_faq">会員ヘルプ</a></li>
        </ul>
    </div>
</footer>

<!-- weather js -->
<script type="text/javascript">
  (function() {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '/news2/forecast/js/4410_2.js';
            var stat = $.cookie('FORECAST');
            if(stat){
              if (stat != ''){
                sc.src = '/news2/forecast/js/' + stat + '_2.js';
              }
            }
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
          })();
</script>
<!-- /weather js -->
	<!-- footer end -->

	<script src="/news2/common/js/lazysizes.min.js"></script>

	<!-- Piano Login -->
	<script>tp=window.tp||[];const coLogin=document.getElementById("piano-login-register-container");const coLogout=document.getElementById("piano-logout-container");const btLogin=document.getElementById("piano-login-button");const btLogout=document.getElementById("piano-logout-button");pianoLoginLogoutButtons=function(){if(tp.user.isUserValid()){coLogout.style.display="flex";coLogin.style.display="none"}else{coLogout.style.display="none";coLogin.style.display="flex"}};tp.push(["init",function(){pianoLoginLogoutButtons();btLogin.addEventListener("click",function(){tp.pianoId.show({screen:"login",loggedIn:pianoLoginLogoutButtons})});btLogout.addEventListener("click",function(){tp.pianoId.logout(pianoLoginLogoutButtons)})}]);</script>
	<!-- /Piano Login -->

	<!--rubiconproject.com start-->
	<iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe>
	<!--rubiconproject.com end-->

<!--chatbeat start-->
<script type='text/javascript'>
(function() {
var path = location.pathname;
var section = '';
var channel;
if ((path == '/') || (path == '/index.html') || (path == '/office.html')) {
channel = 'section:home';
} else if (path.indexOf('jc') > -1) {
channel = 'section:' + path.replace('/jc/', '');
} else {
channel = 'section:other';
}
section += channel;
var arg = new Object;
var param = location.search.substring(1).split('&');
for (var i = 0; param[i]; i++) {
var value = param[i].split('=');
arg[value[0]] = value[1];
}
if (arg.g) {
section += ',genre:' + arg.g;
}
console.log(section);
var title = document.querySelector('meta[name="title"]').getAttribute('content');
if (title === undefined) {
title = document.title;
}
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 65742; 
_sf_async_config.domain = 'jiji.com';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = section;
_sf_async_config.title = title;
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!--chatbeat end-->

<script type="text/javascript" src="//csm.cxpublic.com/JIJI.js" async></script>

	<!-- popIn script start-->
	<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jiji_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
	</script>
	<!-- popIn script end -->

	<script>
	var userAgent = window.navigator.userAgent.toLowerCase();
	if(userAgent.indexOf('safari') != -1) {
		var frame;
		frame = document.createElement('iframe');
		frame.src = 'https://jen.jiji.com/cookie.html';
		frame.style.display = 'none';
		frame.id = 'itp';
		document.body.appendChild(frame);
	}
	</script>

	<script src="/news2/common/js/article_iframe.js"></script>
	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5"></div>

</body></html>