<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<!-- main header start -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<script>
(function(){
  var ua = navigator.userAgent;
  if(ua.indexOf('iPad') > 0) document.querySelector("meta[name='viewport']").setAttribute("content", "width=1020");
})();
</script>
<meta http-equiv="Content-Language" content="ja" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="copyright" content="Copyright JIJI PRESSLTD Ltd. All Rights Reserved." />
<meta name="keywords" content="ニュース,時事ドットコム,時事通信社" />
<meta name="description" content="【ニューヨーク時事】９日のニューヨーク株式相場は、米中間選挙結果への期待から買い進まれた反動の売りが出る中、４営業日ぶりに反落した。優良株で構成するダウ工業株３０種平均は前日終値比６４６．８９ドル安の３万２５１３．９４ドルで終了。ハイテク株中心のナスダック総合指数は２６３．０２ポイント安の１万０３５３．１８で引けた。" />
<meta name="title" content="ＮＹ株反落、６４６ドル安：時事ドットコム" />
<meta name="robots" content="noarchive">
<script type="application/ld+json">
 {
 	"@context": "http://schema.org",
 	"@type": "BreadcrumbList",
 	"itemListElement": [{
 		"@type": "ListItem",
 		"position": 1,
 		"item": {
 			"name": "時事ドットコム",
 			"@id": "/"
 		}
 	}	,{"@type": "ListItem","position": 2,"item": {"@id": "/jc/c?g=int","name": "国際"}}
	
 	]
 }
 </script>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage":{
		"@type":"WebPage",
		"@id":"https://www.jiji.com/jc/article?k=2022111000198&g=int"
	},
	"headline": "ＮＹ株反落、６４６ドル安",
	"description": "【ニューヨーク時事】９日のニューヨーク株式相場は、米中間選挙結果への期待から買い進まれた反動の売りが出る中、４営業日ぶりに反落した。優良株で構成するダウ工業株３０種平均は前日終値比６４６．８９ドル安の３万２５１３．９４ドルで終了。ハイテク株中心のナスダック総合指数は２６３．０２ポイント安の１万０３５３．１８で引けた。",
	"url": "https://www.jiji.com/jc/article?k=2022111000198&g=int",
	"image": {"@type": "ImageObject","url": "https://www.jiji.com/img/jijicom_og_image.png", "height": 630,"width": 1200},
	"dateCreated": "2022-11-10T06:32:00+09:00",
	"datePublished":"2022-11-10T06:32:00+09:00",
	"dateModified":"2022-11-10T06:32:00+09:00",
	"articleSection": "国際",
	"creator": "時事通信社",
	"author": { 
		"@type": "Organization", 
		"name": "時事通信社",
		"url": ["/", "https://twitter.com/jijicom", "https://www.jiji.co.jp/company/aboutus"]
	},
	"publisher": {
		"@type": "Organization",
		"name": "時事通信社",
		"logo": {
		"@type": "ImageObject",
			"url": "https://www.jiji.com/img/jijicom_amp.png",
			"width": 600,
			"height": 60
		}
	}
}
</script>

<meta property="article:publisher" content="https://www.facebook.com/wwwjijicom/" />
<meta property="article:author" content="https://www.facebook.com/wwwjijicom/" />
<meta property="fb:app_id" content="2210739305919229" />
<meta property="fb:pages" content="1530007017305928" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="時事ドットコム" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.jiji.com/img/jijicom_og_image.png" />
<meta property="og:title" content="ＮＹ株反落、６４６ドル安：時事ドットコム" />
<meta property="og:description" content="【ニューヨーク時事】９日のニューヨーク株式相場は、米中間選挙結果への期待から買い進まれた反動の売りが出る中、４営業日ぶりに反落した。優良株で構成するダウ工業株３０種平均は前日終値比６４６．８９ドル安の３万２５１３．９４ドルで終了。ハイテク株中心のナスダック総合指数は２６３．０２ポイント安の１万０３５３．１８で引けた。" />
<meta property="og:url" content="https://www.jiji.com/jc/article?k=2022111000198&g=int" />
<meta property="twitter:account_id" content="4503599627439296" />
<meta name="twitter:site" content="@jijicom">
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ＮＹ株反落、６４６ドル安：時事ドットコム" />
<meta name="twitter:description" content="【ニューヨーク時事】９日のニューヨーク株式相場は、米中間選挙結果への期待から買い進まれた反動の売りが出る中、４営業日ぶりに反落した。優良株で構成するダウ工業株３０種平均は前日終値比６４６．８９ドル安の３万２５１３．９４ドルで終了。ハイテク株中心のナスダック総合指数は２６３．０２ポイント安の１万０３５３．１８で引けた。" />
<meta name="twitter:image" content="https://www.jiji.com/img/sns-logo.jpg" />
<meta name="twitter:url" content="https://www.jiji.com/jc/article?k=2022111000198&g=int" />
<meta name="mixi-check-robots" CONTENT="noimage">

<!-- pc head css -->
<link rel="preload" as="style" href="/news2/common/css/jiji3.css">
<link rel="preload" as="font" href="/news2/common/webfonts/fonts.woff?x7sz4" type="font/woff">
<link rel="preload" as="style" href="/news2/common/css/fonts.css">
<link rel="preload" as="style" href="/news2/common/css/article.css">
<link rel="preload" href="/img/logo.svg" as="image" type="image/svg+xml">
<!-- /pc head css -->
 
<!-- pc head js -->
<link rel="preload" as="script" href="/news2/common/js/jquery-2.2.4.min.js">
<link rel="preload" as="script" href="/news/common/js/jquery.cookie.js">
<link rel="preload" as="script" href="/news2/common/js/jc_common_1.js">
<!-- /pc head js -->

<meta content="2022-11-10T06:32:00+09:00" itemprop="datePublished" name="pubdate"/>
<meta content="int" itemprop="outbrain:category" name="outbrain:category"/>
<link rel="amphtml" href="/amp/article?k=2022111000198&g=int">

<link rel="canonical" href="https://www.jiji.com/jc/article?k=2022111000198&g=int"/>
<!-- moble URL start -->
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.jiji.com/sp/article?k=2022111000198&g=int" >
<!-- moble URL end -->
<link rel="alternate" type="application/rss+xml" title="時事ドットコムアクセスランキング" href="https://www.jiji.com/rss/ranking.rdf" />
<link rel="shortcut icon" type="image/x-icon" href="https://www.jiji.com/favicon.ico" />
<link rel="preconnect dns-prefetch" href="//rumcdn.geoedge.be" crossorigin>
<link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="//www.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//experience-ap.piano.io" crossorigin>
<link rel="preconnect dns-prefetch" href="//csm.cxpublic.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//fonts.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//yads.c.yimg.jp" crossorigin>
<link rel="preconnect dns-prefetch" href="//flux-cdn.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//c.amazon-adsystem.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//static.chartbeat.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//tagger.opecloud.com" crossorigin>
<link rel="preconnect dns-prefetch" href="//jen.jiji.com">

<link rel="apple-touch-icon" href="https://www.jiji.com/img/top_logo_square.png" />

<meta name="viewport" content="width=1100, minimum-scale=0.1">
<title>ＮＹ株反落、６４６ドル安：時事ドットコム</title>
<!-- main header end -->

<link rel="stylesheet" href="/news2/common/css/jiji3.css" type="text/css">
<link rel="stylesheet" href="/news2/common/css/fonts.css" type="text/css">
<link rel="stylesheet" href="/news2/common/css/article.css" type="text/css">


<script src="/news2/common/js/jquery-2.2.4.min.js"></script>
<script src="/news/common/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/news2/common/js/jc_common_1.js" type="text/javascript"></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9VJVBN');</script>
<!-- End Google Tag Manager -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1063805-1', 'auto', 'jijiga');
  ga('jijiga.require', 'linkid');
  ga('jijiga.require', 'GTM-533HPW6');
  ga('jijiga.send', 'pageview');
</script>

<!-- Google Advertisement header start -->
<!-- DFP head -->
<script>
window.__AB_TEST_ALLOCATION_MAP__ = {'A': 50,'B': 50};!function(){var _=!0,o="__ab_test_user_group_num__",a=1e6,n=Math.round(Math.random()*a);if("localStorage"in window&&null!==window.localStorage){var r=window.localStorage;o in r?n=r[o]:r[o]=n}else n=-1;var i="DEFAULT";if(-1!==n){var e=window.__AB_TEST_ALLOCATION_MAP__,l=0;for(var w in e)if(l+=e[w],l>n/a*100){i=w;break}window.__AB_TEST_USER_GROUP_NAME__=i,_&&console.log("Test Group: "+i)}}();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- /DFP head -->

<!-- Define callback function -->
<script>
var readyBids = {
  prebid: false,
  amazon: false,
  google: false
};
var failSafeTimeout = 3e3;
var launchAdServer = function () {
  if (!readyBids.amazon || !readyBids.prebid) {
    return;
  }
  requestAdServer();
};
var requestAdServer = function () {
  readyBids.google = true;
  googletag.cmd.push(function () {
    pbjs.que.push(function () {
      pbjs.setTargetingForGPTAsync();
    });
    slots = googletag.pubads().getSlots();
    googletag.pubads().refresh(slots, {changeCorrelator: false});
  });
};
</script>
<!-- /Define callback function -->

<!-- FLUX head -->
<script async src="https://flux-cdn.com/client/jiji/flux_jiji_TM.min.js" onerror="googletag.cmd.push(function () { readyBids.prebid = true; launchAdServer(); });"></script>
<script>
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
</script>
<!-- /FLUX head -->

<!-- APS head -->
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js" onerror="googletag.cmd.push(function () { readyBids.amazon = true; launchAdServer(); });"></script>
<script>
var apstag = apstag || {};
(function(a9, a){
  function q(c,r){ a[a9]._Q.push([c,r]); }
  a[a9] = {
    init: function(){ q('i', arguments) },
    fetchBids: function(){ q('f', arguments) },
    _Q: []
  };
})('apstag', window);
apstag.init({
  pubID: '3762',
  adServer: 'googletag',
  bidTimeout: 1e3
});
var apsslots = [
    {
      slotID: 'pc-billboard',
      slotName: '/60445660/www/PC/pc_billboard',
      sizes: [[970,250],[728,90]]
    },{
      slotID: 'pc-kijinaka-rec',
      slotName: '/60445660/www/PC/pc_kijinaka_rec',
      sizes: [[300, 250]]
    },{
      slotID: 'pc-1rec',
      slotName: '/60445660/www/PC/pc_1rec',
      sizes: [[300,250],[300,600]]
    }, {
      slotID: 'pc-2rec',
      slotName: '/60445660/www/PC/pc_2rec',
      sizes: [[300,600]]
    }, {
      slotID: 'pc-3rec',
      slotName: '/60445660/www/PC/pc_3rec',
      sizes: [[300, 600]]
    }
];
if (window.__AB_TEST_USER_GROUP_NAME__ == 'A') {
  apsslots.push(
    {
      slotID: 'pc-art-u',
      slotName: '/60445660/www/PC/pc_art_u',
      sizes: [[300, 250], [336, 280]]
    }
  );
}else{
  apsslots.push(
    {
      slotID: 'pc-kijishita-R',
      slotName: '/60445660/www/test/PC/pc_kijishita_R',
      sizes: [[300, 250]]
    },{
      slotID: 'pc-kijishita-L',
      slotName: '/60445660/www/test/PC/pc_kijishita_L',
      sizes: [[300, 250]]
    }
  );
}
apstag.fetchBids({
  slots: apsslots
  }, function (bids) {
    googletag.cmd.push(function () {
      apstag.setDisplayBids();
      readyBids.amazon = true;
      launchAdServer();
    });
  }
);
</script>
<!-- /APS head -->

<script>
googletag.cmd.push(function () {
  googletag.defineSlot('/60445660/www/PC/pc_billboard', [[1,1],[970,250],[728,90]],'pc-billboard').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_kijinaka_rec', [[300,250]],'pc-kijinaka-rec').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_1rec', [[300,250],[300,500],[300,600]],'pc-1rec').addService(googletag.pubads());
  //googletag.defineSlot('/60445660/www/PC/pc_art_u', [[680, 280],[660, 280], [300, 250], [336, 280], [250, 250]], 'pc-art-u').addService(googletag.pubads());
  if (window.__AB_TEST_USER_GROUP_NAME__ == 'A') {
    googletag.defineSlot('/60445660/www/PC/pc_art_u', [[680, 280],[660, 280], [300, 250], [336, 280], [250, 250]], 'pc-art-u').addService(googletag.pubads());
  }else{
    googletag.defineSlot('/60445660/www/test/PC/pc_kijishita_R', [[300, 250]], 'pc-kijishita-R').addService(googletag.pubads());
    googletag.defineSlot('/60445660/www/test/PC/pc_kijishita_L', [[300, 250]], 'pc-kijishita-L').addService(googletag.pubads());
  }
  googletag.defineSlot('/60445660/www/PC/pc_2rec', [[300,600]],'pc-2rec').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.defineSlot('/60445660/www/PC/pc_3rec', [[300,600]],'pc-3rec').addService(googletag.pubads()).setCollapseEmptyDiv(true);
  googletag.defineSlot('/60445660/www/PC/pc_video_inread', [[1, 1],'fluid',[640,360]],'pc-video-inread').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
  googletag.defineSlot('/60445660/www/PC/pc_footer', [[490,160],[640,360],[680,360]],'pc-footer').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_middle', [[660,200],[680,200],[680, 360],[660, 280]],'pc-middle').addService(googletag.pubads());
  googletag.defineSlot('/60445660/www/PC/pc_recommend', [[1,1],'fluid'],'pc-recommend').addService(googletag.pubads());
  googletag.pubads().setTargeting( 'page', 'int' );
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  <!--async-->
  googletag.enableServices();
  pbjs.que.push(function() {
    prebidBidder();
  });
});
setTimeout(function () {
  if(readyBids.google === false){
    requestAdServer();
  }
}, failSafeTimeout);
</script>
<!-- Google Advertisement header end -->

<!-- Piano -->
<script>
var tp=window.tp||[];tp.push(["setTags",["記事","int"]]);(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=rn1Na5A7pj");
(function(d,c){d.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var j=function(adblocker){var t=new Date;t.setTime(t.getTime()+60*5*1E3);d.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+t.toUTCString()+"; path=/"};var s=d.createElement(c);s.async=true;s.src="//www.npttech.com/advertising.js";s.onerror=function(){j(true);};var b=d.getElementsByTagName(c)[0];b.parentNode.insertBefore(s,b)})(document,"script");
</script>
<!-- /Piano -->

<!-- cXparse -->
<meta name="cXenseParse:jij-category" content="int" data-separator="," />
<meta name="cXenseParse:jij-articleid" content="2022111000198" />
<meta name="cXenseParse:articleid" content="2022111000198" />

<!-- /cXparse -->

</head>
<body>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9VJVBN"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	<!-- header start -->
	<header id="PageHeader">
 <nav id="navi" role="navigation">
   <div class="up">
     <div class="logo"><div class="SiteLogo"><a href="/"><img alt="時事ドットコム" src="/img/logo.svg" width="120" height="25"></a></div></div>
     <div class="upright">
       <div class="date">2022年11月10日(木)</div>
       <div id="Weather"></div>
       <div class="member"><a href="/jc/members">会員限定<img src="/img/key.svg" class="key_icon" alt="会員限定"></a></div>

       <div id="piano-login-container">
         <span id="piano-login-register-container">
           <a id="member-offer" href="/jc/membership">会員登録</a>
           <a id="piano-login-button" href="javascript:void(0);">ログイン</a>
         </span>
         <span id="piano-logout-container" style="display: none;">
           <a id="mypage" href="/jc/mypage">マイページ</a>
           <a id="piano-logout-button" href="javascript:void(0);">ログアウト</a>
         </span>
       </div>

       <div class="SearchButton">
         <a href="/jc/cse">
           <img src="/img/img_Search.png" alt="検索" width="20" height="20">
         </a>
       </div>
     </div>
   </div>

   <div class="under">
  <ul class="menu">
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent01"/>
      <label for="menu-parent01"><span></span></label>
      <a href="/">トップ</a>
      <ul class="menu-child">
        <li><a href="/jc/list?g=news">新着記事</a></li>
        <li><a href="/jc/v7">トピックス</a></li>
        <li><a href="/jc/list?g=mng">朝刊・夕刊の見出し</a></li>
        <li><a href="/jc/v7?id=20211214kaisetsu">解説委員室から</a></li>
        <li><a href="/jc/list?g=cyr">深層探訪</a></li>
        <li><a href="https://jen.jiji.com/">ENGLISH</a></li>
      </ul>
    </li>
    <li class="menu-parent"><a href="/jc/rensai">連載</a></li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent02"/>
      <label for="menu-parent02"><span></span></label>
      <a href="/jc/c?g=pol">政治</a>
      <ul class="menu-child">
        <li><a href="/jc/2022san">参院選2022</a></li>
        <li><a href="/jc/2021syu">衆院選2021</a></li>
        <li><a href="/jc/v7?id=seikaiweb">政界Web</a></li>
        <li><a href="/jc/v7?id=2020tnc">点描・永田町</a></li>
        <li><a href="/jc/v7?id=202008sengohosyu">戦後保守政治の裏側</a></li>
        <li><a href="/jc/v7?id=seikai-interview">政界インタビュー</a></li>
        <li><a href="/jc/v7?id=20211208politcaltopics">政治特集</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent03"/>
      <label for="menu-parent03"><span></span></label>
      <a href="/jc/c?g=int">国際</a>
      <ul class="menu-child">
        <li><a href="/jc/list?g=afp">ワールドEYE</a></li>
        <li><a href="/jc/v7?id=world-column">地球コラム</a></li>
        <li><a href="/jc/v7?id=chesanno">崔さんの眼</a></li>
        <li><a href="/jc/v7?id=chinawatch">中国ウオッチ</a></li>
        <li><a href="/jc/v7?id=wonsan">洞察☆中国</a></li>
        <li><a href="/jc/v7?id=19cec">新次元の中国経済</a></li>
        <li><a href="/jc/c?g=dts">「１.５℃の約束」</a></li>
        <li><a href="/jc/v7?id=korean_watching">コリア・ウオッチング</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent04"/>
      <label for="menu-parent04"><span></span></label>
      <a href="/jc/c?g=soc">社会</a>
      <ul class="menu-child">
        <li><a href="/jc/c?g=cov">新型コロナウイルス</a></li>
        <li><a href="/jc/list?g=obt">おくやみ</a></li>
        <li><a href="/jc/v7?id=2019inkk">教育最前線</a></li>
        <li><a href="/jc/v7?id=2019med">メディカルサロン</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent05"/>
      <label for="menu-parent05"><span></span></label>
      <a href="/jc/c?g=eco">経済</a>
      <ul class="menu-child eco">
        <li><a href="/jc/market">マーケット</a></li>
        <li><a href="https://equity.jiji.com/">エクイティ</a></li>
        <li><a href="/jc/market?g=stock">株価</a></li>
        <li><a href="/jc/list?g=bw">BWリリース</a></li>
        <li><a href="/jc/market?g=exchange">外為</a></li>
        <li><a href="/jc/list?g=prt">PRTIMES</a></li>
        <li><a href="/jc/market?g=future">商品</a></li>
        <li><a href="/jc/v7?id=2019ege">江上剛　コラム</a></li>
        <li><a href="/jc/market?g=trust">投信</a></li>
        <li><a href="/jc/list?g=leaders">トップの視点</a></li>
        <li><a href="/jc/list?g=myview">私の相場観</a></li>
        <li><a href="/jc/v7?id=keizaihyaku">けいざい百景</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent06"/>
      <label for="menu-parent06"><span></span></label>
      <a href="/jc/c?g=spo">スポーツ</a>
      <ul class="menu-child spo">
        <li><a href="/jc/beijing2022">北京冬季五輪・パラ</a></li>
        <li><a href="/jc/v7?id=sportsstories">スポーツストーリーズ</a></li>
        <li><a href="/jc/tokyo2020">東京五輪・パラ</a></li>
        <li><a href="/jc/score">記録速報</a></li>
        <li><a href="/jc/c?g=bsb">野球</a></li>
        <li><a href="/jc/v4?id=spword20200502">スポーツの言葉考</a></li>
        <li><a href="/jc/c?g=scr">サッカー</a></li>
        <li><a href="/jc/v4?id=shimuraohtani18">二刀流大谷を追う</a></li>
        <li><a href="/jc/c?g=rgb">ラグビー</a></li>
        <li><a href="/jc/sumo">土俵百景</a></li>
        <li><a href="/jc/c?g=fsk">フィギュア</a></li>
        <li><a href="/jc/v7?id=202008olytec">五輪のミカタ</a></li>
        <li><a href="/jc/tokushu?g=powerofwords">スポーツ名言・名場面</a></li>
        <li><a href="/jc/tsn">JSPOスポーツニュース</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent07"/>
      <label for="menu-parent07"><span></span></label>
      <a href="/jc/c?g=ent">エンタメ</a>
      <ul class="menu-child">
        <li><a href="/jc/list?g=cnp">韓流</a></li>
        <li><a href="/jc/ak">ＡＫＢ４８</a></li>
        <li><a href="/jc/ti?p=yatogame3&amp;g=yatogame" target="_blank">八十亀ちゃん</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent08"/>
      <label for="menu-parent08"><span></span></label>
      <a href="/jc/list?g=newitem">ライフ</a>
      <ul class="menu-child">
        <li><a href="https://www.afpbb.com/category/jiji-trend">JIJI Trend</a></li>
        <li><a href="/jc/list?g=newitem">新商品</a></li>
        <li><a href="/jc/v2?id=2018toyosunews">お魚情報</a></li>
        <li><a href="/jc/car">クルマ</a></li>
        <li><a href="/jc/g">なんでもランキング</a></li>
        <li><a href="/jc/v7?id=jppsbooknavi">Ｂｏｏｋ ＮＡＶＩ</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent09"/>
      <label for="menu-parent09"><span></span></label>
      <a href="/jc/p">写真・動画</a>
      <ul class="menu-child">
        <li><a href="/jc/p">写真ニュース</a></li>
        <li><a href="/jc/movie?g=news">ニュース動画</a></li>
        <li><a href="/jc/movie?g=trend">トレンド動画</a></li>
        <li><a href="/jc/d3">写真特集</a></li>
      </ul>
    </li>
    <li class="menu-parent"><a href="/jc/calendar">予定</a></li>
    <li class="menu-parent menu_others">
      <input type="checkbox" id="menu-parent10"/>
      <label for="menu-parent10"><span></span></label>
      <img src="/img/menu_others.svg" class="menu_others_icon" alt="その他">
      <ul class="menu-child">
        <li><a href="/jc/r">アクセスランキング</a></li>
        <li><a href="/jc/v">人気記事アーカイブ</a></li>
        <li><a href="/jc/graphics">図解</a></li>
        <li><a href="/jc/puzzle">数独</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent11"/>
      <label for="menu-parent11"><span></span></label>
      <a href="https://portal.jamp.jiji.com/portal/">行政</a>
      <ul class="menu-child">
        <li><a href="/jc/list?g=jmp">自治体便り</a></li>
      </ul>
    </li>
    <li class="menu-parent">
      <input type="checkbox" id="menu-parent12"/>
      <label for="menu-parent12"><span></span></label>
      <a href="https://medical.jiji.com/">メディカル</a>
      <ul class="menu-child med">
        <li><a href="https://medical.jiji.com/column/articles/?c=1">一流に学ぶ</a></li>
        <li><a href="https://medical.jiji.com/topics/">ピックアップ</a></li>
        <li><a href="https://medical.jiji.com/doctor/">ニュースドクターズガイド</a></li>
        <li><a href="https://medical.jiji.com/medical/">家庭の医学</a></li>
      </ul>
    </li>
  </ul>
</div>

   

   <div id="PageHeaderInner">
     <div id='pc-billboard'>
       <script type='text/javascript'>
         googletag.cmd.push(function() { googletag.display('pc-billboard'); });
       </script>
     </div>
   </div>
 </nav>
</header>

	<!-- header end -->

	<div id="Contents">
    	<div class="clearfix" id="ContentsInner">

			<!--フォントサイズ-->
<script src="/news2/common/js/textresizer.js" charset="utf-8"></script>
<!--フォントサイズ-->
<div id="Main">

	<!--ぱんくず-->
	<div class="BreadCrumbs clearfix">
		<p><a href="/">時事ドットコムニュース</a></p>
		<span>&gt;</span>
		<p><a href="/jc/c?g=int">国際</a></p>
		<span>&gt;</span>
		<p>ＮＹ株反落、６４６ドル安</p>
	</div>

	<!--ぱんくず-->
	

	<div class="MainInner Individual">
		<div class="SnsBtn">
	<ul class="clearfix">
		<li>
			<a href="http://twitter.com/share?url=https%3A%2F%2Fwww.jiji.com%2Fjc%2Farticle%3Fk%3D2022111000198%26g%3Dint&lang=ja&via=jijicom&text=%EF%BC%AE%EF%BC%B9%E6%A0%AA%E5%8F%8D%E8%90%BD%E3%80%81%EF%BC%96%EF%BC%94%EF%BC%96%E3%83%89%E3%83%AB%E5%AE%89%EF%BC%9A%E6%99%82%E4%BA%8B%E3%83%89%E3%83%83%E3%83%88%E3%82%B3%E3%83%A0" onClick="window.open(this.href, 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;" rel="nofollow"><img width="80" height="22" src="/news2/common/img/bt_twit.png" alt="ツイート" width="50" height="50" /></a>
		</li>
		<li>
			<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.jiji.com%2Fjc%2Farticle%3Fk%3D2022111000198%26g%3Dint" rel="nofollow" onClick="window.open(this.href,'fbwindow','width=550, height=450, personalbar=0, toolbar=0, scrollbars=1'); return false;"><img width="80" height="22" alt="facebook" src="/news2/common/img/bt_fbook.png"></a>
		</li>
		<li>
			<a href="//b.hatena.ne.jp/entry/https%3A%2F%2Fwww.jiji.com%2Fjc%2Farticle%3Fk%3D2022111000198%26g%3Dint" target="_blank" class="hatena-bookmark-button" data-hatena-bookmark-layout="simple" data-hatena-bookmark-initialized="1" data-snsaction="share"><img width="80" height="22" alt="hatena-bookmark" src="/news2/common/img/bt_hatebu.png"></a>
		</li>
		<li>
			<a href="#comment"><img width="80" height="22" alt="コメント" src="/news2/common/img/bt_comment.png"></a>
		</li>
	</ul>
</div>


		<div class="ArticleTitleButton">
			<ul class="clearfix">
				<li class="small">小</li>
				<li class="middle current">中</li>
				<li class="large">大</li>
			</ul>
		</div>
		<!-- google_ad_section_start(name=s1) -->
		<article>
<div class="ArticleTitle">
	<h1>ＮＹ株反落、６４６ドル安</h1>
	<div class="ArticleData clearfix">
	<p class="ArticleTitleData">2022年11月10日06時32分</p>
</div>

</div>



<div class="ArticleText clearfix">
	<aside class="ArticleInnerAD">
	<div id='pc-kijinaka-rec'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-kijinaka-rec'); });
		</script>
	</div>
</aside>
	<p>
	　【ニューヨーク時事】９日のニューヨーク株式相場は、米中間選挙結果への期待から買い進まれた反動の売りが出る中、４営業日ぶりに反落した。優良株で構成するダウ工業株３０種平均は前日終値比６４６．８９ドル安の３万２５１３．９４ドルで終了。ハイテク株中心のナスダック総合指数は２６３．０２ポイント安の１万０３５３．１８で引けた。
	<img src="/news2/kiji_photos/square/dummy/dummy2.png" alt="" width="1" height="1"></p>
	<aside class="ArticleBottomLink">
	<div class="BannerLink" style="margin-top:1em;"><a href="/jc/membership?utm_source=jijicom&utm_medium=banner&utm_campaign=offer_article"><img class="lazyload" src="/img/dummy680x90w.jpg" data-src="/img/article_offer.jpg" alt="会員登録" width="680" height="90"></a></div>
</aside>

</div>
</article>
<!-- genre:g_int -->
<!-- key="news date" value="20221110063214" -->
<!-- key="upd_date" value="20221110063253" -->
<!-- key="title" value="ＮＹ株反落、６４６ドル安" -->
<!-- h:1 -->
<!-- p:20 -->
<!-- r:0 -->
		
		<ul class="linktaglist">
  <li><a href="/jc/c?g=int">国際</a></li>

<!-- keyword start --><!-- keyword end -->
  <li class="comment"><a href="#comment"><span class="tex">コメントをする</span></a></li>

</ul>
		<!-- google_ad_section_end(name=s1) -->
	</div>

	<div id='pc-video-inread'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-video-inread'); });
		</script>
	</div>

	

					<div class="BottomArticleList Relation">
					<div class="TitleBorder clearfix">
						<p>関連記事</p>
					</div>
					<div class="ArticleListMain">
						<ul class="LinkList">
							
<li class="RelationList"><a href="/jc/article?k=2022111000004&g=int">NY株、反落</a></li>
<div id="logly-lift-4301199"></div><script charset="UTF-8">(function(){var _lgy_lw = document.createElement("script");_lgy_lw.type = "text/javascript";_lgy_lw.charset = "UTF-8";_lgy_lw.async = true;_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4301199";var _lgy_lw_0 = document.getElementsByTagName("script")[0];_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);})();</script>

<li class="RelationList"><a href="/jc/article?k=2022110900177&g=int">NY株続伸、300ドル超高 米中間選挙に注目</a></li>

<li class="RelationList"><a href="/jc/article?k=2022110800144&g=int">NY株続伸、423ドル高 中間選挙結果に期待感</a></li>
<div id="logly-lift-4299865"></div><script charset="UTF-8">(function(){var _lgy_lw = document.createElement("script");_lgy_lw.type = "text/javascript";_lgy_lw.charset = "UTF-8";_lgy_lw.async = true;_lgy_lw.src= "https://l.logly.co.jp/lift_widget.js?adspot_id=4299865";var _lgy_lw_0 = document.getElementsByTagName("script")[0];_lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);})();</script>

						</ul>
					</div>
				</div>


	<div class="Rectangle2 clearfix">
		<!-- /60445660/www/PC/pc_art_u -->
		<div id='pc-art-u'>
			<script>
				if (window.__AB_TEST_USER_GROUP_NAME__ == 'A') {
					googletag.cmd.push(function() { googletag.display('pc-art-u'); });
				}
			</script>
		</div>
		<div id='pc-kijishita-L'>
			<script>
				if (window.__AB_TEST_USER_GROUP_NAME__ == 'B') {
					googletag.cmd.push(function() { googletag.display('pc-kijishita-L'); });
				}
			</script>
		</div>
		<div id='pc-kijishita-R'>
			<script>
				if (window.__AB_TEST_USER_GROUP_NAME__ == 'B') {
					googletag.cmd.push(function() { googletag.display('pc-kijishita-R'); });
				}
			</script>
		</div>
	</div>

	<aside id="comment">
	<div id="ulCommentWidget" style="clear:both;"></div>
	<script>
	var _ul_comment_config = _ul_comment_config||{};
	_ul_comment_config['id'] = 'CM-dD1c9gGS';
	_ul_comment_config['article_id'] = '2022111000198';
	_ul_comment_config['author'] = '';
	_ul_comment_config['published_at'] = '2022-11-10T06:32:00+09:00';
	_ul_comment_config['url'] = '/jc/article?k=2022111000198&g=int';
	_ul_comment_config['number_of_comments'] = 1;
	_ul_comment_config['pagination_url'] = '/jc/comment?k=2022111000198&g=int';

	(function (c, n, s) {if (c[n] === void 0) {c['ULObject'] = n;
	c[n] = c[n] || function () {(c[n].q = c[n].q || []).push(arguments)};
	c[n].l = 1 * new Date();var e = document.createElement('script');e.async = 1;
	e.src = s + "/comment.js";var t = document.getElementsByTagName('script')[0];
	t.parentNode.insertBefore(e, t);}})
	(window, 'ul_comment_widget', 'https://cm-widget.nakanohito.jp/cm');
	ul_comment_widget('init', _ul_comment_config);
	</script>

<a href="/jc/comment?k=2022111000198&g=int" class="btncomm btn1902"><span class="tex">全てのコメントを見る</span></a>			
</aside>

	<!--下層ページサブコンテンツ-->
	<div id='pc-recommend'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('pc-recommend'); });
	</script>
</div>


	<!-- おすすめ -->
	<section class="RecommendUnderlayer special">
<div class="Title clearfix">
<p>特集</p>
</div>
<div class="RecommendUnderlayerInner">
<img style="width:0px;height:0px;" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/kiji_photos/square/dummy/dummy.jpg" alt="時事ドットコム：時事通信社が運営するニュースサイト">
<ul><li>
<a href="/jc/v7?id=20221108USmid-elections">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/20221107at22S_p.jpg" alt="下院、共和がリード　上院は接戦" class="aovr"></div>
<div class="ThumbText">下院、共和がリード　上院は接戦</div>
</a></li><li>
<a href="/jc/v4?id=20221027world0001">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/tok-169_218.jpg" alt="「ＭＡＧＡ」その無邪気な脅威" class="aovr"></div>
<div class="ThumbText key_icon">「ＭＡＧＡ」その無邪気な脅威</div>
</a></li><li>
<a href="/jc/v8?id=20221104chinawatch">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/20221104chinawatch-218.jpg" alt="人事満点、箔付け赤点　" class="aovr"></div>
<div class="ThumbText key_icon">人事満点、箔付け赤点　</div>
</a></li><li>
<a href="/jc/v4?id=20221105won0001">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/jpp041040915-218-toku.jpg" alt="離婚クーリングオフで件数は激減したけど" class="aovr"></div>
<div class="ThumbText key_icon">離婚クーリングオフで件数は激減したけど</div>
</a></li><li>
<a href="/jc/article?k=2022110801096&amp;g=int">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/20221108at67S_p.jpg" alt="ロシア海軍内で上層部批判　" class="aovr"></div>
<div class="ThumbText">ロシア海軍内で上層部批判　</div>
</a></li><li>
<a href="/jc/article?k=2022110800966&amp;g=int">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/20221108at43S_p.jpg" alt="「国営食堂」通達が波紋" class="aovr"></div>
<div class="ThumbText">「国営食堂」通達が波紋</div>
</a></li><li>
<a href="/jc/article?k=2022110800691&amp;g=int">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/20221108at25S_p.jpg" alt="電磁パルス弾実験示唆　　ＩＣＢＭ失敗隠す狙いか　" class="aovr"></div>
<div class="ThumbText">電磁パルス弾実験示唆　　ＩＣＢＭ失敗隠す狙いか　</div>
</a></li><li>
<a href="/jc/article?k=2022110800798&amp;g=int">
<div class="ThumbImg"><img width="161" height="103" class="lazyload" src="/img/dummy161x103w.jpg" data-src="/news/handmade/file/images/ichioshi-photo4/20221108at22S_p.jpg" alt="正恩氏から贈呈の犬、政府に引き渡し　" class="aovr"></div>
<div class="ThumbText">正恩氏から贈呈の犬、政府に引き渡し　</div>
</a></li></ul>
</div>
</section>

	<div class="RakutenAd">
</div>

	<!-- 用語 -->
	<!-- Yougo Start -->
<div class="BottomArticleList">
	<div class="TitleBorder clearfix">
		<p>国際用語</p>
	</div>
	<div class="RelationWord">
		<ul>
			<li><a href="/jc/article?k=2022110900154&g=tha">米中間選挙</a><span>(11/09 05:40)</span></li><li><a href="/jc/article?k=2022110800868&g=tha">ゾルゲ事件</a><span>(11/08 16:17)</span></li><li><a href="/jc/article?k=2022110300543&g=tha">火星１７</a><span>(11/03 14:24)</span></li><li><a href="/jc/article?k=2022110201125&g=tha">イスラエル総選挙</a><span>(11/02 19:20)</span></li><li><a href="/jc/article?k=2022103000301&g=tha">ベニト・ムソリーニ</a><span>(10/30 15:43)</span></li><li><a href="/jc/article?k=2022102900290&g=tha">北極評議会</a><span>(10/29 14:51)</span></li>
<!--			<li><a href="#">尼崎連続変死事件</a><span>(11/13 06:02)</span></li>
			<li><a href="#">国営諫早湾干拓事業</a><span>(11/13 06:02)</span></li>
			<li><a href="#">性同一性障害 </a><span>(11/13 06:02)</span></li>
			<li><a href="#">性同一性障害</a><span>(11/13 06:02)</span></li>
			<li><a href="#">民法の監督責任規定</a><span>(11/13 06:02)</span></li>
			<li><a href="#">放送倫理・番組向上機構</a><span>(11/13 06:02)</span></li>
-->
		</ul>
	</div>
</div>
<!-- Yougo End -->

	<div class="RakutenAd">
	<!-- Google Advertisement Rakuten start -->
	<!-- www/PC/pc_middle -->
	<div id='pc-middle'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-middle'); });
		</script>
	</div>
	<!-- Google Advertisement Rakuten end -->
</div>


	

	<div id="Target" class="BottomArticleList">
		<div class="TitleBorder clearfix">
			<p>国際</p>
		</div>
		<div class="ArticleListMain clearfix">
			<ul class="LinkList">
				<li class="ThumbList"><a href="/jc/article?k=2022111000198&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int4.jpg" alt="ＮＹ株反落、６４６ドル安" height="65" width="65" class="lazyload"></div><p>ＮＹ株反落、６４６ドル安</p><span>(11/10 06:32)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022111000185&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int2.jpg" alt="ガル・コスタさん死去　ブラジルの国民的女性歌手" height="65" width="65" class="lazyload"></div><p>ガル・コスタさん死去　ブラジルの国民的女性歌手</p><span>(11/10 06:17)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901029&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901029.jpg" alt="下院、共和がリード　上院は接戦―インフレ対応、中絶の是非争点・米中間選挙" height="65" width="65" class="lazyload"></div><p>下院、共和がリード　上院は接戦―インフレ対応、中絶の是非争点・米中間選挙</p><span>(11/10 01:37)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901282&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901282.jpg" alt="ヘルソン親ロ派「交通事故死」　情報交錯―ウクライナ南部" height="65" width="65" class="lazyload"></div><p>ヘルソン親ロ派「交通事故死」　情報交錯―ウクライナ南部</p><span>(11/10 01:20)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022111000018&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022111000018.jpg" alt="ロシア国防相、州都ヘルソンから撤退命令　ウクライナ南部攻防、今後を左右" height="65" width="65" class="lazyload"></div><p>ロシア国防相、州都ヘルソンから撤退命令　ウクライナ南部攻防、今後を左右</p><span>(11/10 01:17)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022110901111&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901111.jpg" alt="プーチン氏側近、イラン大統領と会談　対ロシア軍事協力加速か" height="65" width="65" class="lazyload"></div><p>プーチン氏側近、イラン大統領と会談　対ロシア軍事協力加速か</p><span>(11/10 00:12)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022111000004&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int4.jpg" alt="ＮＹ株、反落" height="65" width="65" class="lazyload"></div><p>ＮＹ株、反落</p><span>(11/10 00:02)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901314&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int4.jpg" alt="ＮＹ円、１４６円台前半" height="65" width="65" class="lazyload"></div><p>ＮＹ円、１４６円台前半</p><span>(11/09 23:37)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901291&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int1-1.jpg" alt="独、中国による買収拒否　半導体工場、承認方針から一転" height="65" width="65" class="lazyload"></div><p>独、中国による買収拒否　半導体工場、承認方針から一転</p><span>(11/09 22:57)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901278&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901278.jpg" alt="東アジアサミットはロシア外相出席" height="65" width="65" class="lazyload"></div><p>東アジアサミットはロシア外相出席</p><span>(11/09 22:43)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022110901048&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901048.jpg" alt="中国、一層の強硬路線を警戒　米政権に共和党圧力―中間選挙" height="65" width="65" class="lazyload"></div><p>中国、一層の強硬路線を警戒　米政権に共和党圧力―中間選挙</p><span>(11/09 22:38)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901217&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901217.jpg" alt="米メタ、１．１万人超削減　全体の１３％、収益低下で" height="65" width="65" class="lazyload"></div><p>米メタ、１．１万人超削減　全体の１３％、収益低下で</p><span>(11/09 22:24)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901244&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901244.jpg" alt="チャールズ国王に卵投げ付ける　英" height="65" width="65" class="lazyload"></div><p>チャールズ国王に卵投げ付ける　英</p><span>(11/09 21:52)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901084&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901084.jpg" alt="北朝鮮、対話拒否変わらず　次の米大統領選に注目か―中間選挙" height="65" width="65" class="lazyload"></div><p>北朝鮮、対話拒否変わらず　次の米大統領選に注目か―中間選挙</p><span>(11/09 21:44)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901067&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901067.jpg" alt="ロシア、厳しい関係継続を覚悟　「米選挙介入」認める―中間選挙" height="65" width="65" class="lazyload"></div><p>ロシア、厳しい関係継続を覚悟　「米選挙介入」認める―中間選挙</p><span>(11/09 21:43)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022110901232&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901232.jpg" alt="バングラに６６００億円支援　南アジアで３カ国目―ＩＭＦ" height="65" width="65" class="lazyload"></div><p>バングラに６６００億円支援　南アジアで３カ国目―ＩＭＦ</p><span>(11/09 21:35)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901224&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int4.jpg" alt="円、１４５円台後半　ロンドン外為" height="65" width="65" class="lazyload"></div><p>円、１４５円台後半　ロンドン外為</p><span>(11/09 21:28)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110900691&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110900691.jpg" alt="ミャンマー情勢や南シナ海協議　１１日からＡＳＥＡＮ会議" height="65" width="65" class="lazyload"></div><p>ミャンマー情勢や南シナ海協議　１１日からＡＳＥＡＮ会議</p><span>(11/09 21:03)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901196&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901196.jpg" alt="ウクライナ、支援縮小を懸念　米国の「内向き」警戒―中間選挙" height="65" width="65" class="lazyload"></div><p>ウクライナ、支援縮小を懸念　米国の「内向き」警戒―中間選挙</p><span>(11/09 20:51)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901156&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901156.jpg" alt="「損失と被害」への対応を　途上国、先進国に資金支援要請―ＣＯＰ２７" height="65" width="65" class="lazyload"></div><p>「損失と被害」への対応を　途上国、先進国に資金支援要請―ＣＯＰ２７</p><span>(11/09 20:09)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022110901151&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901151.jpg" alt="ロシア報道官がウクライナ東部訪問　「プーチン氏いつか行く」" height="65" width="65" class="lazyload"></div><p>ロシア報道官がウクライナ東部訪問　「プーチン氏いつか行く」</p><span>(11/09 20:03)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901061&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int4.jpg" alt="円、１４５円台前半　ロンドン外為" height="65" width="65" class="lazyload"></div><p>円、１４５円台前半　ロンドン外為</p><span>(11/09 18:41)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901057&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901057.jpg" alt="習氏訪日へ「努力必要」　駐日中国大使" height="65" width="65" class="lazyload"></div><p>習氏訪日へ「努力必要」　駐日中国大使</p><span>(11/09 18:39)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110901045&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110901045.jpg" alt="米ツイッター、「公式」ラベル新設　政府や企業に付与へ" height="65" width="65" class="lazyload"></div><p>米ツイッター、「公式」ラベル新設　政府や企業に付与へ</p><span>(11/09 18:33)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110900844&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110900844.jpg" alt="北朝鮮、弾道ミサイル発射　米中間選挙開票に合わせ" height="65" width="65" class="lazyload"></div><p>北朝鮮、弾道ミサイル発射　米中間選挙開票に合わせ</p><span>(11/09 18:20)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end --><li class="ThumbList"><a href="/jc/article?k=2022110900491&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110900491.jpg" alt="州知事選も与野党接戦　民主が２州奪取―米中間選挙" height="65" width="65" class="lazyload"></div><p>州知事選も与野党接戦　民主が２州奪取―米中間選挙</p><span>(11/09 16:58)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110900924&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110900924.jpg" alt="北朝鮮ミサイルは６０年代旧ソ連製　回収した残骸分析―韓国軍" height="65" width="65" class="lazyload"></div><p>北朝鮮ミサイルは６０年代旧ソ連製　回収した残骸分析―韓国軍</p><span>(11/09 16:46)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110900873&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110900873.jpg" alt="マスク氏、テスラ株大量売却　５７００億円相当" height="65" width="65" class="lazyload"></div><p>マスク氏、テスラ株大量売却　５７００億円相当</p><span>(11/09 16:04)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110900834&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/202211/2022110900834.jpg" alt="韓国大統領、１１～１６日に東南ア歴訪　日本と会談「決まってない」" height="65" width="65" class="lazyload"></div><p>韓国大統領、１１～１６日に東南ア歴訪　日本と会談「決まってない」</p><span>(11/09 15:34)</span></a></li><li class="ThumbList"><a href="/jc/article?k=2022110900693&g=int" class="clearfix"><div class="NewsThumb"><img src="/news2/kiji_photos/square/dummy/dummy.jpg" data-src="/news2/kiji_photos/square/dummy/int1-1.jpg" alt="Ｍ６．６の地震、６人死亡　ネパール" height="65" width="65" class="lazyload"></div><p>Ｍ６．６の地震、６人死亡　ネパール</p><span>(11/09 14:08)</span></a></li><!-- fluct start -->
<div id="logly-lift-4273483"></div>
<script charset="UTF-8">
  (function(){
    var _lgy_lw = document.createElement("script");
    _lgy_lw.type = "text/javascript";
    _lgy_lw.charset = "UTF-8";
    _lgy_lw.async = true;
    _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4273483";
    var _lgy_lw_0 = document.getElementsByTagName("script")[0];
    _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0);
  })();
</script>
<!-- fluct end -->
			</ul>
		<div class="LinkListMore"><a href="/jc/list?g=int">もっと見る</a></div>
		</div>
	</div>

		<div id="Target" class="BottomArticleList">
		<div class="TitleBorder clearfix">
			<p>ウォール・ストリート・ジャーナル</p>
		</div>
		<div class="ArticleListMain clearfix">
			<ul class="LinkList">
				<li><a href="/jc/article?k=SB11267581753594844833604589246701665404892&g=ws"><p>ロシア、ウクライナ南部州都ヘルソンからの撤退発表</p><span>(22/11/10)</span></a></li>
<li><a href="/jc/article?k=SB10779512809803823424104589245581560610064&g=ws"><p>フロリダ州知事再選の「津波」</p><span>(22/11/09)</span></a></li>
<li><a href="/jc/article?k=SB10523200368732043318604589245492695838588&g=ws"><p>月曜日の不調  「社会的時差ぼけ」かも</p><span>(22/11/09)</span></a></li>
<li><a href="/jc/article?k=SB11267581753594844833604589243703471773582&g=ws"><p>スマホ禁止した高校、生徒は意外に平気</p><span>(22/11/09)</span></a></li>

			</ul>
		<div class="LinkListMore"><a href="/jc/list?g=ws">もっと見る</a></div>
		</div>
	</div>

	<!--特集-->
	<!--編集部セレクション-->
<section class="RecommendUnderlayer selection">
<div class="Title clearfix"><p>コラム・連載</p></div>
<div class="RecommendUnderlayerInner">
<ul><li>
<a href="/jc/v8?id=20221106toyosunews">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/tok-20221106toyosunews.jpg" alt="北海道ブリ◆秋サケの網に掛かった新主役" class="aovr"></div>	
<div class="ThumbText key_icon">北海道ブリ◆秋サケの網に掛かった新主役</div>
</a></li><li>
<a href="/jc/v4?id=20221105won0001">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/jpp041040915-218-toku.jpg" alt="離婚クーリングオフで件数は激減したけど" class="aovr"></div>
<div class="ThumbText key_icon">離婚クーリングオフで件数は激減したけど</div>
</a></li><li>
<a href="/jc/v8?id=202211watabeakito">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/tok-00000000001666952479.jpg" alt="雪不足に危機感「間違いなく岐路に…」" class="aovr"></div>	
<div class="ThumbText key_icon">雪不足に危機感「間違いなく岐路に…」</div>
</a></li><li>
<a href="/jc/v8?id=20221104chinawatch">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/20221104chinawatch-218.jpg" alt="人事満点、箔付け赤点" class="aovr"></div>
<div class="ThumbText key_icon">人事満点、箔付け赤点</div>
</a></li><li>
<a href="/jc/v8?id=202011gzahyaku">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/ginzaytanabe218.jpg" alt="名物タウン誌が描く風景" class="aovr"></div>
<div class="ThumbText key_icon">名物タウン誌が描く風景</div>	
</a></li><li>
<a href="/jc/v8?id=202211keizaihyaku078">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/202211keizaihyaku078_sam.jpg" alt="「月光荘」の物語" class="aovr"></div>
<div class="ThumbText key_icon">地下に眠る兜町の“歴史”</div>	
</a></li><li>
<a href="/jc/v8?id=20221101sp-sbabbottv8">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/202211abbott_218.jpg" alt="レジェンドが遺したもの" class="aovr"></div>
<div class="ThumbText key_icon">レジェンドが遺したもの</div>	
</a></li><li>
<a href="/jc/v8?id=202211kaisetsuiin042">
<div class="ThumbImg"><img width="161" height="103" src="/news/handmade/file/images/ichioshi-photo4/202211kaisetsuiin041-218.jpg" alt="為替介入、弾薬にも限りあり" class="aovr"></div>
<div class="ThumbText key_icon">為替介入、弾薬にも限りあり</div>
</a></li></ul>
</div>
</section>
<!--編集部セレクション-->
	<!--特集-->

	<div class="ArticleAd">
	<div class="BigAd">
		<!-- Google Advertisement pc_footer start -->
			<!-- www/PC/pc_footer -->
			<div id='pc-footer'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('pc-footer'); });
			</script>
			</div>
		<!-- Google Advertisement pc_footer end -->
	</div>
</div>


</div>

            <!-- right start -->
			<div id="Sub" class="Normal">

    <div class="ArticleAdSide">

		<!-- Google Advertisement 1stRec start -->
		<!-- www/PC/pc_1rec -->
		<div id='pc-1rec'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('pc-1rec'); });
			</script>
		</div>
		<!-- Google Advertisement 1stRec end -->

	</div>

	<aside class="novel">
		<a href="/jc/puzzle">
			<img src="/img/sudoku300x50.jpg" alt="数独" width="300" height="50">
		</a>
	</aside>

    <!--フォーカス-->
	<aside class="Focus Pattern6">
	<div class="AsideTitle">
		<h3 class="Title clearfix">
        	<p class="fleft">フォーカス</p>
        </h3>
	</div>
    <div class="FocusInner">
    	<ul class="clearfix"><li><a href="/jc/d4?p=lec211&amp;d=d4_museum">
<img width="65" height="65" class="aovr" alt="全国各地で皆既月食" src="/news/handmade/file/images/focus-photo/pcf-jpp043487379.jpg">
<span>全国各地で<br />皆既月食</span></a></li>
<li><a href="/jc/v7?id=coronavirusvip">
<img width="65" height="65" class="aovr" alt="甘利、二階両氏も感染" src="/news/handmade/file/images/focus-photo/pcf-cor-3.jpg">
<span>甘利、二階両氏も感染</span></a></li>
<li><a href="/jc/bunshun?id=58552">
<img width="65" height="65" class="aovr" alt="国会で連呼ナゾの言葉" src="/news/handmade/file/images/focus-photo/pcf-bun58552.jpg">
<span>国会で連呼<br />ナゾの言葉</span></a></li>
<li><a href="/jc/d4?p=kks270&amp;d=d4_cc">
<img width="65" height="65" class="aovr" alt="海自７０年国際観艦式" src="/news/handmade/file/images/focus-photo/pcf-kks270.jpg">
<span>海自７０年<br />国際観艦式</span></a></li>
<li><a href="/jc/v7?id=ohtani18">
<img width="65" height="65" class="aovr" alt="今オフ移籍を否定" src="/news/handmade/file/images/focus-photo/pcf-ohtani.jpg">
<span>今オフ移籍を否定</span></a></li>
<li><a href="/jc/d4?p=bts001&amp;d=d4_music">
<img width="65" height="65" class="aovr" alt="年内にも陸軍配属か" src="/news/handmade/file/images/focus-photo/pcf-bts001-2.jpg">
<span>年内にも<br />陸軍配属か</span></a></li>
<li><a href="/jc/d4?p=fld517&amp;d=d4_ftee">
<img width="65" height="65" class="aovr" alt="梨泰院事故で献花" src="/news/handmade/file/images/focus-photo/pcf-jpp043405423.jpg">
<span>梨泰院事故<br />で献花</span></a></li>
<li><a href="/jc/tokushu?id=ukraine_russian_2022&amp;g=ukr">
<img width="65" height="65" class="aovr" alt="ウクライナ情勢マップ" src="/news/handmade/file/images/focus-photo/psc-urmap.jpg">
<span>ウクライナ情勢マップ</span></a></li>
<li><a href="/jc/v7?id=202107animalnews">
<img width="65" height="65" class="aovr" alt="正恩氏の犬引き渡し" src="/news/handmade/file/images/focus-photo/pcf-AFP043715_00.pre.jpg">
<span>正恩氏の犬引き渡し</span></a></li>
<li><a href="/jc/d4?p=mel115&amp;d=d4_ftee">
<img width="65" height="65" class="aovr" alt="メローニ氏首相就任" src="/news/handmade/file/images/focus-photo/pcf-jpp043309635.jpg">
<span>メローニ氏<br />首相就任</span></a></li>
<li><a href="/jc/d4?p=adr001&amp;d=d4_ent">
<img width="65" height="65" class="aovr" alt="朝ドラのヒロイン" src="/news/handmade/file/images/focus-photo/pcf-nhkasadora2209.jpg">
<span>朝ドラの<br />ヒロイン</span></a></li>
<li><a href="/jc/d4?p=isk054&amp;d=d4_mili">
<img width="65" height="65" class="aovr" alt="陸軍名機最後の公開" src="/news/handmade/file/images/focus-photo/pcf-A7R8026.jpg">
<span>陸軍名機<br />最後の公開</span></a></li>
</ul>
</div>
</aside>
    <!--フォーカス-->

    <div class="ArticleAdSide">

		<!-- Google Advertisement pc_2rec start -->
		<!-- www/PC/pc_2rec -->
			<div id='pc-2rec'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pc-2rec'); });
				</script>
			</div>
		<!-- Google Advertisement 2ndRec end -->

	</div>

	<aside class="sns">
		<div class="fb"><a href="https://www.facebook.com/wwwjijicom/" target="_blank" title="Facebook"><i class="fab fa-facebook-f"></i></a></div>
		<div class="jiji">時事通信<span>の</span>SNS</div>
		<div class="tw"><a href="https://twitter.com/jijicom" target="_blank" title="Twitter"><i class="fab fa-twitter"></i></a></div>
	</aside>

	<aside class="SideRanking3" style="">
 <div class="AsideTitle">
   <h3 class="Title clearfix"><p class="fleft"><i class="fa fa-check fa-1x"></i>注目記事</p></h3>
 </div>
 <div class="AsideInnerBox Red">
   <ul>
     <li data-title="auto"><a href="/jc/article?k=2022110901291&g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '1');"><p>独、中国による買収拒否　半導体工場、承認方針から一転<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">10</span></span>
</p></a><a class="cat" href="/jc/list?g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '2');"><span>国際</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022110900935&g=soc" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '3');"><p>国内感染、新たに８万７００９人　北海道、２日連続最多―新型コロナ<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">5</span></span>
</p></a><a class="cat" href="/jc/list?g=soc" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '4');"><span>社会</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022110900567&g=soc" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '5');"><p>産経、門田氏に２２０万円賠償命令　森友巡り、立民２議員の名誉棄損―東京地裁<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">55</span></span>
</p></a><a class="cat" href="/jc/list?g=soc" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '6');"><span>社会</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022110900873&g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '7');"><p>マスク氏、テスラ株大量売却　５７００億円相当<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">6</span></span>
</p></a><a class="cat" href="/jc/list?g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '8');"><span>国際</span></a></li>
<li data-title="auto"><a href="/jc/article?k=2022110901244&g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '9');"><p>チャールズ国王に卵投げ付ける　英<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">4</span></span>
</p></a><a class="cat" href="/jc/list?g=int" onclick="ga('jijiga.send' , 'event' , ' hotnews_click' , 'click ' , $(this).text() , '10');"><span>国際</span></a></li>
   </ul>
 </div>
</aside>


	<aside class="SpecialBox Pattern5">
<div class="AsideTitle">
	<h3 class="Title clearfix">
		<p class="fleft">人気記事アーカイブ</p>
		<a class="fright" href="/jc/v">特集トップ</a>
	</h3>
</div>
<div class="AsideInnerBox">
	<ul class="clearfix">
		<li>
<a class="clearfix" href="/jc/v8?id=202210takaragennenext02">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/202210takaragennenext02_180_2.jpg" alt="元タカラジェンヌ" class="aovr">
	<p>元タカラジェンヌ</p>
	<p class="key_icon">営業のやり手に</p>
</a>
</li>	
<li>
<a class="clearfix" href="/jc/v8?id=202210ohtanishimura">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/arc-202210ohtanishimura-2.jpg" alt="また歴史的活躍" class="aovr">
	<p>また歴史的活躍</p>
	<p class="key_icon">ＭＶＰ争いは？</p>
</a>
</li>	
<li>
<a class="clearfix" href="/jc/v8?id=202210ojisanmania003">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/202210ojisanmania03_180.jpg" alt="ヨボヨボだった？" class="aovr">
	<p>ヨボヨボだった？</p>
	<p class="key_icon">昭和の６０代</p>
</a>
</li>	
<li>
<a class="clearfix" href="/jc/v8?id=202208skorea02">
	<img class="lazyload" src="/img/dummy1x1white.jpg"  width="126" height="126" data-src="/news/handmade/file/images/ichioshi-photo4/ninki_kaburi_180.jpg" alt="ベールに包まれた" class="aovr">
	<p>ベールに包まれた</p>
	<p class="key_icon">大統領夫人</p>
</a>
</li>	
	</ul>
</div>
</aside>


</div>
<div class="sticky">

	<div class="ArticleAdSide">
		<!-- Google Advertisement 3rdRec start -->
		<!-- www/PC/pc_3rec -->
			<div id='pc-3rec'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('pc-3rec'); });
			</script>
		</div>
		<!-- Google Advertisement 3rdRec end -->
	</div>

    <!--アクセスランキング-->
	<aside class="SideRanking2">
<div class="AsideTitle">
	<h3 class="Title clearfix">
     		<p class="fleft">アクセスランキング&nbsp;国際</p>
 		<a href="/jc/r" class="fright" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '1');">一覧へ</a>
		</h3>
</div>
<div class="AsideInnerBox Red">
		<ul>
		<li>
<span class="ranking">1</span>
<a href="/jc/article?k=2022111000018&g=int" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '2');">
	<p>ロシア国防相、州都ヘルソンから撤退命令　ウクライナ南部攻防、今後を左右<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">20</span></span>
</p>
	<img src="/news2/kiji_photos/square/202211/2022111000018.jpg" alt="ロシア国防相、州都ヘルソンから撤退命令　ウクライナ南部攻防、今後を左右" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">2</span>
<a href="/jc/article?k=2022110801096&g=int" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '3');">
	<p>ロシア海軍部隊、上層部批判　「不可解な戦闘」、３００人死傷―ウクライナ<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">43</span></span>
</p>
	<img src="/news2/kiji_photos/square/202211/2022110801096.jpg" alt="ロシア海軍部隊、上層部批判　「不可解な戦闘」、３００人死傷―ウクライナ" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">3</span>
<a href="/jc/article?k=2022110901282&g=int" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '4');">
	<p>ヘルソン親ロ派「交通事故死」　情報交錯―ウクライナ南部<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">6</span></span>
</p>
	<img src="/news2/kiji_photos/square/202211/2022110901282.jpg" alt="ヘルソン親ロ派「交通事故死」　情報交錯―ウクライナ南部" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">4</span>
<a href="/jc/article?k=2022110700611&g=int" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '5');">
	<p>ロシア軍、ウクライナ東部前線に予備役　大隊全滅、拒否なら監禁―統制取れず同士打ちも<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">100</span></span>
</p>
	<img src="/news2/kiji_photos/square/202211/2022110700611.jpg" alt="ロシア軍、ウクライナ東部前線に予備役　大隊全滅、拒否なら監禁―統制取れず同士打ちも" width="60" height="60">
</a>
</li>
<li>
<span class="ranking">5</span>
<a href="/jc/article?k=2022110801011&g=int" onclick="ga('jijiga.send' , 'event' , ' rank_click' , 'click ' , $(this).text() , '6');">
	<p>ウクライナは「ロシアの墓場」　アフガン前駐日大使が講演<span class="comment_count_wrap"><span class="comment_icon"></span><span class="comment_count">26</span></span>
</p>
	<img src="/news2/kiji_photos/square/202211/2022110801011.jpg" alt="ウクライナは「ロシアの墓場」　アフガン前駐日大使が講演" width="60" height="60">
</a>
</li>
	</ul>
</div>
</aside>

    <!--アクセスランキング-->

    <!--きょうは何の日？-->
	<aside class="Whatday">
	<div class="AsideTitle">
		<h3 class="Title clearfix">
        	<p class="fleft">今日は何の日？</p>
        </h3>
	</div>
    <div class="AsideInnerBox Brown">
		<a class="clearfix" href="/jc/daily">
        	<img class="aovr" alt="高倉健さん死去" src="/news/daily_contents/11/image/120/6134355.jpg" width="88" height="120">
            <p><span>2014年</span>高倉健さん死去</p>
        </a>
    </div>
</aside>

    <!--きょうは何の日？-->

    <!--ふるさと納税関連ニュース-->
	<aside class="SubNews1">
<div class="AsideTitle">
<h3 class="Title clearfix">
<p class="fleft"><a href="/jc/ti?p=index&amp;g=kanagawa2022"><b>【PR】神奈川県私大医学部特集</b></a></p>
</h3>
</div>
<div class="AsideInnerBox Blue clearfix">
<ul>

<li><a href="/jc/ti?p=index&amp;g=kanagawa2022"><b>医学部ってどんなとこ？</b></a></li>

<li><a href="/jc/ti?p=symposium_dean/index&amp;g=kanagawa2022"><b>医学部長が語る面接試験のポイント</b></a></li>

</ul>
<div class="PhotoSubNews1">

<li><a href="/jc/ti?p=symposium/index&amp;g=kanagawa2022">

<img height="128" width="128" class="aovr" alt="" src="/news/handmade/file/images/ichioshi-photo3/mori.jpg">

</a></li>
</div>
</div>
</aside>
    <!--ふるさと納税関連ニュース-->

    <!--日本語検定-->
    <aside class="Nihongokentei">
<div class="AsideTitle">
	<h3 class="TitleBlue">きょうの日本語検定&#12288;正しいのはどれ？</h3>
	</div>
<div class="NihongokenteiInner">
    	<h4>【当てはまる言葉は？】<br/>社長から名前を呼ばれ、（　）と前に進み出る。[2級]</h4>
	<ol>
		<li class="NihongokenteiA"><a href="/jc/e?g=e07&d=20221110&ans=1">つらつら</a></li>
		<li class="NihongokenteiB"><a href="/jc/e?g=e07&d=20221110&ans=2">おずおず</a></li>
		<li class="NihongokenteiC"><a href="/jc/e?g=e07&d=20221110&ans=3">のこのこ</a></li>
	</ol>
</div>
<span><a href="https://www.nihongokentei.jp/exam/" target="_blank">日本語検定受検申込みはこちら！</a></span>
</aside>

    <!--日本語検定-->

	<!--pr bottom-->
	
	<!--pr bottom-->

	<div class="ArticleAdSide">
<aside>
	<div id="yads_r2"><script src="https://yads.c.yimg.jp/js/yads-async.js" async onload="yadsRequestAsync({yads_ad_ds:'93479_278227',yads_parent_element:'yads_r2'})"></script></div>
</aside>
</div>

</div>

            <!-- right end -->

        </div>
    </div>

	<!-- footer start -->
	<div id="Index"></div>
	<div id="Loader"></div>
		<div id="ContentEnd">
	<div class="clearfix" id="ToTop"><a href="#PageHeader">ページの先頭へ</a></div>
	<div id="ContentEndTop">
		<div class="ContentEndTopInner clearfix">
			<div class="Book">
	         	<a href="https://www.jiji.co.jp/recruit/internship">
	                    <dl>
	                        <dt>【時事通信インターンシップ開催】</dt>
	                        <dd>2024年卒の学生の皆様を対象にビジネス職の1Dayインターンシップを開催します。
現役社員と一緒に報道機関のビジネスを疑似体験しませんか？ 東京と大阪で開催します。
詳しくはこちらから。</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/e-world/">
	                    <dl>
	                        <dt>【e-World Premium】</dt>
	                        <dd>「国際情報電子書籍」<br />１１月号の特集は「暴走・迷走のロシア」。
出口の見えないウクライナ紛争の現状を見詰め直し、解決の糸口を探る。
</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/agrio/">
	                    <dl>
	                        <dt>【農林水産業のデジタル情報誌】</dt>
	                        <dd>デジタル情報誌「Agrio」は２０１４年３月創刊。「６次産業化」「輸出」「ＴＰＰ対策」などをテーマに週１回発行。農林水産ビジネスのヒントも満載です。</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book mr0">
	            	<a href="https://medical.jiji.com/">
	                    <dl>
	                        <dt>【時事メディカル】</dt>
	                        <dd>医療情報サイト「時事メディカル」が伝える最新の医療ニュースに加え、気になる慢性疾患や流行中の感染症など時宜にかなった情報を日々、紹介します。</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://bookpub.jiji.com/book/b437097.html">
	                    <dl>
	                        <dt>【新刊】「怒る上司のトリセツ」 </dt>
	                        <dd>あなたの周りの「困った人」に、振り回されていませんか？ 理不尽な怒りは相手の問題で、あなたの問題ではありません。怒りは「初期消火」が肝心。怒りのストーリーを見極めて、上手に対処しましょう。  </dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/file/">
	                    <dl>
	                        <dt>【新刊】</dt>
	                        <dd>社団法人・地方行財政調査会の「全国知事・市町村長ファイル2021-2022」発売開始！</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book">
	            	<a href="https://www.jiji.co.jp/service/senmon/">
	                    <dl>
	                        <dt>【専門情報誌】</dt>
	                        <dd>教育・福祉・地方行政・税務・ビジネスの最前線にいるあなたに新聞が書かない情報を！</dd>
	                    </dl>
	                </a>
			</div>
			<div class="Book mr0">
	            	<a href="https://financial.jiji.com/service/important_factinfo.html
">
	                    <dl>
	                        <dt>【重要事実情報】</dt>
	                        <dd>「売買管理支援情報」とも呼ばれる当情報サービスは、インサイダー取引の防止や、株式投資情報として活用できます。Webサービスの他、データ提供サービスも。</dd>
	                    </dl>
	                </a>
			</div>

			<div class="Img">
				<a href="https://barrons.jiji.com/?utm_source=jijicom&amp;utm_medium=banner&amp;utm_campaign=listed_in_services">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/jijicom_300x60.jpg" width="235" height="47" alt="バロンズ・ダイジェスト">
				</a>
			</div>

			<div class="Img">
				<a href="https://equity.jiji.com/">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/jijiequity_300_60.jpg" width="235" height="47" alt="時事エクイティ">
				</a>
			</div>

			<div class="Img">
				<a href="https://financial.jiji.com/long_investment/article_list.html?utm_source=jijicom&amp;utm_medium=banner&amp;utm_campaign=after20211130">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/MicrosoftTeams-image (16) (1).jpg" width="235" height="47" alt="長期投資応援団">
				</a>
			</div>

			<div class="Img mr0">
				<a href="/jc/v7?id=shouhis">
					<img class="lazyload" src="/img/dummy1x1navy.jpg" data-src="/ad/img/202210_naijyo.png" width="235" height="47" alt="商品ヒストリー">
				</a>
			</div>

		</div>
	</div>
            
	<div id="ContentEndBottom">
		<dl>
			<dt>時事通信の商品・サービス　ラインナップ</dt>
			<dd>
				<ul class="clearfix">
					<li><a href="/hall/">時事通信ホール</a></li>
					<li><a href="http://naijyo.or.jp/">内外情勢調査会</a></li>
					<li><a href="https://www.jiji.co.jp/service/yoron/">世論調査・内閣支持率</a></li>
					<li><a href="https://bookpub.jiji.com/">時事通信出版局</a></li>
					<li><a href="http://jijiweb.jiji.com/info/asia_info.html">時事速報</a></li>
					<li><a href="https://www.jiji.co.jp/service/jijitopseminar">時事トップセミナー</a></li>
					<li><a href="http://kouensupport.jiji.com/">講演サポート.com</a></li>
					<li><a href="https://www.jiji.co.jp/service/senmon/">専門情報誌</a></li>
					<li><a href="http://jamp.jiji.com/info/">iJAMP時事行政情報モニター</a></li>

				</ul>
       		</dd>
       	</dl>
	</div>
</div>
<!-- DISPLAY on SP ICON -->
<script type="text/javascript">
	$(document).ready(function(){
		var mobile_url = '/sp/article?k=2022111000198&g=int';
		var m_url = mobile_url.substr(0,6);
		var dmmy_tmplvar = '<tmpl_';
		//UA check
		if (jijicom_UA_check() == 'SP'){
			if ( m_url != dmmy_tmplvar ) {
				if ( mobile_url != '' ) {
					$('.SwitchSP').show();
				}
			}
		}
	});
	function SwitchSp(){
		$.cookie( "jijicom_device_cookie" , "SP" ,{ expires: 1000 , path: '/'});
		//window.location.reload( true );
		location.href = '/sp/article?k=2022111000198&g=int';
	}
</script>

<!-- DISPLAY on SP ICON -->
<div class="SwitchSP" style="display:none;">
	<a href="javascript:void(0)" onclick="SwitchSp(); return false;">スマートフォン版へ</a>
</div>

<footer>
	<div class="FooterInner clearfix">
        <div id="FooterLogo"><a href="/"><img width="212" height="72" alt="時事通信社" src="/news2/common/img/footer-logo.gif"></a></div>
        <ul class="clearfix">
            <li><a href="https://www.jiji.co.jp/">会社案内</a></li>
            <li><a href="https://www.jiji.co.jp/service/">個人・法人向けサービス</a></li>
            <li><a href="https://www.jiji.co.jp/recruit">採用情報</a></li>
            <li><a href="https://www.jiji.co.jp/policy/privacy">個人情報保護方針</a></li>
            <li><a href="javascript:footerwin('/policy/disclaimer.html')">著作権・免責</a></li>
            <li><a href="javascript:footerwin('/policy/link.html')">リンク</a></li>
            <li><a href="javascript:footerwin('/policy/rss.html')">RSS規約</a></li>
            <li><a href="javascript:footerwin('/webpush/unsubscribe.html')">通知解除</a></li>
            <li><a href="https://www.jiji.co.jp/contact/">お問い合わせ</a></li>
			<li><a href="javascript:footerwin('/policy/privacypolicy.html')">プライバシーポリシー</a></li>
			<li><div id="datasign_privacy_notice__527404bb"><input type="hidden" class="opn_link_text" value="オンラインプライバシー通知"><script class="__datasign_privacy_notice__" src="//as.datasign.co/js/opn.js" data-hash="527404bb" async></script></div></li>
			<li><a href="/jc/members_agreement">会員規約</a></li>
			<li><a href="/jc/members_faq">会員ヘルプ</a></li>
        </ul>
    </div>
</footer>

<!-- weather js -->
<script type="text/javascript">
  (function() {
            var sc = document.createElement('script');
            sc.type = 'text/javascript';
            sc.async = true;
            sc.src = '/news2/forecast/js/4410_2.js';
            var stat = $.cookie('FORECAST');
            if(stat){
              if (stat != ''){
                sc.src = '/news2/forecast/js/' + stat + '_2.js';
              }
            }
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(sc, s);
          })();
</script>
<!-- /weather js -->
	<!-- footer end -->

	<script src="/news2/common/js/lazysizes.min.js"></script>

	<!-- Piano Login -->
	<script>tp=window.tp||[];const coLogin=document.getElementById("piano-login-register-container");const coLogout=document.getElementById("piano-logout-container");const btLogin=document.getElementById("piano-login-button");const btLogout=document.getElementById("piano-logout-button");pianoLoginLogoutButtons=function(){if(tp.user.isUserValid()){coLogout.style.display="flex";coLogin.style.display="none"}else{coLogout.style.display="none";coLogin.style.display="flex"}};tp.push(["init",function(){pianoLoginLogoutButtons();btLogin.addEventListener("click",function(){tp.pianoId.show({screen:"login",loggedIn:pianoLoginLogoutButtons})});btLogout.addEventListener("click",function(){tp.pianoId.logout(pianoLoginLogoutButtons)})}]);</script>
	<!-- /Piano Login -->

	<!--rubiconproject.com start-->
	<iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe>
	<!--rubiconproject.com end-->

<!--chatbeat start-->
<script type='text/javascript'>
(function() {
var path = location.pathname;
var section = '';
var channel;
if ((path == '/') || (path == '/index.html') || (path == '/office.html')) {
channel = 'section:home';
} else if (path.indexOf('jc') > -1) {
channel = 'section:' + path.replace('/jc/', '');
} else {
channel = 'section:other';
}
section += channel;
var arg = new Object;
var param = location.search.substring(1).split('&');
for (var i = 0; param[i]; i++) {
var value = param[i].split('=');
arg[value[0]] = value[1];
}
if (arg.g) {
section += ',genre:' + arg.g;
}
console.log(section);
var title = document.querySelector('meta[name="title"]').getAttribute('content');
if (title === undefined) {
title = document.title;
}
/** CONFIGURATION START **/
var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
_sf_async_config.uid = 65742; 
_sf_async_config.domain = 'jiji.com';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = section;
_sf_async_config.title = title;
/** CONFIGURATION END **/
function loadChartbeat() {
var e = document.createElement('script');
var n = document.getElementsByTagName('script')[0];
e.type = 'text/javascript';
e.async = true;
e.src = '//static.chartbeat.com/js/chartbeat.js';
n.parentNode.insertBefore(e, n);
}
loadChartbeat();
})();
</script>
<!--chatbeat end-->

<script type="text/javascript" src="//csm.cxpublic.com/JIJI.js" async></script>

	<!-- popIn script start-->
	<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/jiji_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })();
	</script>
	<!-- popIn script end -->

	<script>
	var userAgent = window.navigator.userAgent.toLowerCase();
	if(userAgent.indexOf('safari') != -1) {
		var frame;
		frame = document.createElement('iframe');
		frame.src = 'https://jen.jiji.com/cookie.html';
		frame.style.display = 'none';
		frame.id = 'itp';
		document.body.appendChild(frame);
	}
	</script>

	<script src="/news2/common/js/article_iframe.js"></script>

	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5"></div>

</body></html>